Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

SO WIRD'S GEMACHT: Kontakte in Ihr Adressbuch importieren in Windows XP

Support for Windows XP has ended

Microsoft ended support for Windows XP on April 8, 2014. This change has affected your software updates and security options. Learn what this means for you and how to stay protected.

Dieser Artikel wurde zuvor veröffentlicht unter D308670
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
308670 HOW TO: Import Contacts into Your Address Book in Windows XP
Zusammenfassung
Das Adressbuch dient als praktischer Speicherort für Kontaktinformationen, die Sie aus anderen Programmen, wie etwa Microsoft Outlook, Microsoft Outlook Express, Microsoft Internet Explorer, Microsoft NetMeeting und Microsoft Phone System, mühelos abrufen können. In diesem Artikel wird beschrieben, wie Sie Namen aus anderen Adressbüchern in das Windows XP-Adressbuch importieren können.

Zurück zum Anfang

Adressbuch öffnen

Klicken Sie zum Öffnen des Adressbuchs auf Start, zeigen Sie auf Programme, zeigen Sie auf Zubehör, und klicken Sie auf Adressbuch.

Wenn Sie das Adressbuch in Outlook Express öffnen möchten, klicken Sie im Menü Extras auf Adressbuch.

Zurück zum Anfang

Adressbuchkontakte aus anderen Windows-Adressbuchdateien importieren

Sie können Adressbuchkontakte aus anderen Windows-Adressbuchdateien (WAB-Dateien) ebenso importieren wie aus Netscape Communicator, dem Persönlichen Adressbuch für Microsoft Exchange oder einer beliebigen Textdatei (CSV-Datei).

So importieren Sie Windows-Adressbuchdateien:
  1. Zeigen Sie im Adressbuch im Menü Datei auf Importieren, und klicken Sie auf Adressbuch (WAB).
  2. Suchen Sie das zu importierende Adressbuch, und klicken Sie auf Öffnen.
Zurück zum Anfang

Adressbuchkontakte aus anderen Adressbuchformaten importieren

  1. Zeigen Sie im Adressbuch im Menü Datei auf Importieren, und klicken Sie auf Anderes Adressbuch.
  2. Klicken Sie auf das zu importierende Adressbuch oder den zu importierenden Dateityp, und klicken Sie auf Importieren.
  3. Wird Ihr Adressbuch nicht aufgelistet, können Sie es entweder in eine Textdatei (CSV) oder in eine LDAP Directory Interchange Format (LDIF)-Datei exportieren und es dann unter Verwendung dieses Dateityps importieren.
Zurück zum Anfang
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Eigenschaften

Artikelnummer: 308670 – Letzte Überarbeitung: 12/06/2015 06:00:31 – Revision: 1.0

Microsoft Windows XP Professional Edition

  • kbnosurvey kbarchive kbhowto kbhowtomaster kbtool KB308670
Feedback