Behandlung von beschädigten Präsentation in PowerPoint 2016 und PowerPoint 2013

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 3102551
Zusammenfassung
Beim Arbeiten mit PowerPoint 2016 oder Microsoft PowerPoint 2013 Präsentation kann unerwartetes Verhalten auftreten. Dieses Verhalten kann auftreten, weil die Präsentation beschädigt ist. Dieser Artikel beschreibt Methoden, die unterstützen Sie teilweise oder vollständig wiederherstellen die Präsentation.

Dieser Artikel richtet sich nach Einsteiger und fortgeschrittenen Computerbenutzer. Möglicherweise ist es einfacher, die Schritte durchführen, wenn Sie den Artikel zuerst ausdrucken.
Problembeschreibung
Beim Öffnen oder Ändern einer Präsentation beschädigt ist, können die folgenden Symptome auftreten:
  • Wenn Sie versuchen, eine Präsentation zu öffnen, erhalten Sie eine der folgenden Fehlermeldungen angezeigt:

    Dies ist keine PowerPoint-Präsentation

    PowerPoint kann Dateien vom Typ nicht öffnen. DateinamePPT

    Teil der Datei fehlt.
  • Sie erhalten die folgenden Arten von Fehlermeldungen:
    • Allgemeiner Schutzfehler
    • Ungültige Anweisung
    • Fehler durch ungültige Seite
    • Niedrige Systemressourcen
    • Nicht genügend Arbeitsspeicher
Weitere Informationen

Wie Sie feststellen, ob Sie eine beschädigte Präsentation

Es gibt mehrere Methoden zum feststellen, ob Sie eine beschädigte Präsentation. Sie können versuchen, die Datei auf einem anderen Computer öffnen, die PowerPoint 2016 oder PowerPoint 2013 um festzustellen, ob das unerwartete auf dem Computer Verhalten installiert. Sie können versuchen, eine neue Datei in PowerPoint erstellen und überprüfen, ob das unerwartete mit der neuen Datei Verhalten.

Dieser Abschnitt beschreibt, wie Sie vorhandene Präsentationen und zum Erstellen einer neuen Datei in PowerPoint, um zu bestimmen, ob die Präsentationen dasselbe Verhalten aufweisen.

Methode 1: Öffnen einer vorhandenen Präsentation

  1. Klicken Sie in PowerPoint 2016 oder 2013 PowerPoint im Menü Datei auf Öffnen.
  2. Klicken Sie auf einer anderen Präsentation, und klicken Sie auf Öffnen.
Wenn dieser Präsentation geöffnet und nicht beschädigt zu sein scheint, fahren Sie mit Methode 3 dieses Abschnitts. Andernfalls fahren Sie mit Methode 2 eine neue Präsentation erstellen.

Methode 2: Erstellen einer neuen Präsentation

Schritt 1: Erstellen der Präsentation
  1. 2016 PowerPoint oder PowerPoint 2013 im Menü Datei auf neu, klicken Sie Beispielvorlagenund klicken Sie dann auf PowerPoint Willkommen.
  2. Klicken Sie auf Erstellen. Dieser Vorgang erstellt eine Präsentation, die auf der Vorlage basiert.
  3. Klicken Sie im Menü Datei auf Speichern.
  4. Geben Sie einen Namen für die Präsentation, und klicken Sie dann auf Speichern.
  5. Beenden Sie PowerPoint.
Schritt 2: Öffnen Sie die neue Präsentation
  1. Klicken Sie in PowerPoint 2016 oder 2016 PowerPoint im Menü Datei auf Öffnen.
  2. Klicken Sie auf die neue Präsentation, und klicken Sie auf Öffnen.
Wenn Sie nicht öffnen oder speichern die neue Präsentation, fahren Sie mit Methode 3.

Wenn Sie eine neue Präsentation erstellen können, PowerPoint möglicherweise beschädigt und muss repariert werden.

Methode 3: Allgemeine Problembehandlung


Windows 7, Windows 8, Windows 8.1 und Windows 10

Teil 1: Sauberen Neustart gehen Sie folgendermaßen vor:
  1. Melden Sie sich am Computer mit einem Konto an, das über Administratorrechte verfügt.
  2. Klicken Sie auf Start, geben Sie msconfig.exe im Feld Suche starten ein, und drücken Sie dann die EINGABETASTE, um das Systemkonfigurationsprogramm zu starten.

    Hinweis Wenn Sie zur eingabe des Administratorkennworts oder einer Bestätigung aufgefordert werden, geben sie das Kennwort ein oder bestätigen Sie den Vorgang.
  3. Klicken Sie auf der Registerkarte Allgemein auf die Option Benutzerdefinierter Systemstart , und deaktivieren Sie dann das Kontrollkästchen Systemstartelemente laden . Das Kontrollkästchen Ursprüngliche Startkonfiguration verwenden ist nicht verfügbar.
  4. Aktivieren Sie auf der Registerkarte Dienste das Kontrollkästchen alle Microsoft-Dienste ausblenden , und klicken Sie dann auf Alle deaktivieren.
Hinweis Dieser Schritt ermöglicht Microsoft-Dienste weiterhin auszuführen. Nachdem Sie einen sauberen Neustart durchgeführt haben, überprüfen Sie Office Leistung und Wiederaufnahme der normalen Systemstart.

Teil 2: Reparieren Sie Control Panel Office-Programme (mit der rechten Maustaste und wählen Sie dannÄndern). Wir empfehlen, dass Sie eine Schnellreparatur zuerst online Reparatur später tun.

Methoden versuchen, wenn Sie eine Präsentation öffnen können

Methode 1: Ziehen Sie die Präsentation auf das PowerPoint-Programmsymbol Datei.

Windows 7
  1. Klicken Sie auf Start, und klicken Sie dann auf Dokumente. Klicken Sie aufStart, und suchen Sie nach Windows Explorer.
  2. Wenn Sie MSI-Version von PowerPoint 2013 installiert haben, geben Sie %ProgramFiles%\Microsoft Office\office15(PowerPoint 2013 64 bit) oder % ProgramFiles (X 86) %\Microsoft Office\office15 (PowerPoint 2013 32 bit), und drücken Sie dann die EINGABETASTE.

    Wenn Sie PowerPoint 2013 Klick-und-Los installiert haben, geben Sie C:\Program Files\Microsoft Office 15\root\office15(PowerPoint 2013 64 bit) oder C:\Program Files (X 86) \Microsoft Office 15\root\office15(PowerPoint 2013 32 bit), und drücken Sie dann die EINGABETASTE.

    Wenn Sie MSI-Version von PowerPoint 2016 installiert haben, geben Sie% ProgramFiles (X 86) %\Microsoft Office\office16, und drücken Sie dann die EINGABETASTE.

    Wenn Sie PowerPoint 2016 Klick-und-Los installiert haben, geben Sie%ProgramFiles%\Microsoft Office\root\Office16 (PowerPoint 2016 64 bit) oder % ProgramFiles (X 86) %\Microsoft Office\root\Office16(PowerPoint 2016 32 bit), und drücken Sie dann die EINGABETASTE.
  3. Suchen Sie das Symbol "Powerpnt.exe" in Windows Explorer.
  4. Ziehen Sie die beschädigte Präsentation von einem Fenster Powerpnt.exe Symbol in das andere Fenster.
Windows 8, Windows 8.1 und Windows 10
  1. Mit der rechten MaustasteWindows-Symbol in der Taskleiste und anschließend aufAusführen.
  2. Wenn Sie MSI-Version von PowerPoint 2013 installiert haben, geben Sie %ProgramFiles%\Microsoft Office\office15(PowerPoint 2013 64 bit) oder % ProgramFiles(x86) %\Microsoft Office\office15 (PowerPoint 2013 32-bit), und drücken Sie die EINGABETASTE.

    Wenn Sie PowerPoint 2013 Klick-und-Los installiert haben, geben Sie C:\Program Files\Microsoft Office 15\root\office15(PowerPoint 2013 64 bit) oder C:\Program Files (X 86) \Microsoft Office 15\root\office15(PowerPoint 2013 32 bit), und drücken Sie dann die EINGABETASTE.

    Wenn Sie MSI-Version von PowerPoint 2016 installiert haben, geben Sie C:\Program Files (X 86) \Microsoft Office\root\Office16, und drücken Sie dann die EINGABETASTE.

    Wenn Sie PowerPoint 2016 Klick-und-Los installiert haben, geben SieC:\Program Files\Microsoft Office\root\Office16 (PowerPoint 64 bit) oder C:\Program Files (X 86) \Microsoft Office\root\Office16(PowerPoint 32 bit), und drücken Sie dann die EINGABETASTE.
  3. Klicken Sie auf OK.
  4. Suchen Sie das Symbol "Powerpnt.exe" in Windows Explorer.
  5. Ziehen Sie die beschädigte Präsentation von einem Fenster Powerpnt.exe Symbol in das andere Fenster.
PowerPoint wird versuchen, die Präsentation zu öffnen. Wenn PowerPoint die Präsentation nicht öffnen, fahren Sie mit Methode 2.

Methode 2: Versuchen Sie, Folien in eine leere Präsentation einzufügen

Schritt 1: Erstellen einer leeren Präsentation
  1. Klicken Sie in PowerPoint 2013 und 2016 PowerPoint im Menü Datei aufneu.
  2. Klicken Sie auf Leere Präsentation, und klicken Sie auf Erstellen.
Dadurch wird eine leere Titelfolie erstellt. Nachdem Sie die Präsentation neu erstellt können Sie diese Folie später löschen.
Schritt 2: Einfügen der beschädigten Präsentation als Folien
  1. Klicken Sie auf der Registerkarte Startseite auf den Pfeil neben neue Folien in der Gruppe Folien , und klicken Sie dann auf Folien wiederverwenden.
  2. Klicken Sie auf Durchsuchen, klicken Sie im Aufgabenbereich Folien wiederverwenden . Klicken Sie auf die beschädigte Präsentation, und klicken Sie auf Öffnen.
  3. Maustaste auf Folien im Aufgabenbereich Folien wiederverwenden , und klicken Sie dann auf Alle einfügen.

    Wenn dieser Vorgang erfolgreich ist, werden alle Folien aus der beschädigten Präsentation, außer dem Folienmaster, in die neue Präsentation eingefügt.
  4. Klicken Sie in PowerPoint 2013 und 2016 PowerPoint im Menü Datei aufSpeichern.
  5. Geben Sie einen neuen Namen für die Präsentation, und klicken Sie dann auf Speichern.
Schritt 3: Die beschädigte Präsentation als Vorlage anzuwenden

Wenn die Präsentation nicht so angezeigt, die Sie erwarten Nachdem Sie folgendermaßen versuchen, versuchen Sie, die beschädigte Präsentation als Vorlage anzuwenden. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie im MenüDatei aufSpeichern unter.
  2. Geben Sie einen neuen Namen für die Präsentation, und klicken Sie dann auf Speichern.

    Dadurch wird eine Sicherungskopie der wiederhergestellte Präsentation, die Verwendung bei die beschädigte Präsentation dieses neue Präsentation beschädigt.
  3. Klicken Sie auf der Registerkarte Entwurf klicken Sie in der Gruppe Designs auf Weitere und dann auf nach Designs suchen.
  4. Klicken Sie auf die beschädigte Präsentation, und klicken Sie auf Übernehmen. Der Folienmaster der beschädigten Präsentation ersetzt den neuen Folienmaster.
Hinweis Wenn nun unerwartetes Verhalten auftritt, nachdem Sie diese Schritte, haben die Vorlage die Präsentation beschädigt. In diesem Fall verwenden Sie die Sicherungskopie die Masterfolie neu erstellen.

Wenn die Sicherungskopie der neuen Präsentation denselben Schaden oder ungewöhnliches Verhalten der Originalpräsentation aufweist, fahren Sie mit Methode 3.

Methode 3: Versuchen Sie, die temporäre Dateiversion der Präsentation zu öffnen


Wenn Sie eine Präsentation bearbeiten, erstellt PowerPoint eine temporäre Kopie der Datei. Diese temporäre Datei heißt #PPT tmp.

Hinweis Der Platzhalter # stellt eine vierstellige Zufallszahl.

Diese temporäre Datei kann im selben Ordner als Speicherort befinden, die Präsentation gespeichert wird. Oder befindet sich im Ordner für temporäre Dateien.
Benennen Sie die Datei, und versuchen Sie, die Datei in PowerPoint öffnen
  1. Maustaste auf die Datei und klicken Sie dann auf Umbenennen.
  2. Ändern Sie Erweiterung des alte Dateinamens von .tmp auf PPTX, der Dateinamen den folgenden Dateinamen ähnelt:

    PPT #b
  3. Starten Sie PowerPoint.
  4. DieDatei menüim PowerPoint klicken, klicken Sie aufÖffnen.
  5. Wechseln Sie zu dem Ordner mit der umbenannten Datei.
  6. Versuchen Sie, die Datei in PowerPoint öffnen.
Hinweis Mehrere Dateien möglicherweise temporären Datei entsprechen, die zuletzt erstellt wurde, der die Präsentation gespeichert. In diesem Fall müssen Sie jede Datei, ob eine temporäre Kopie der Präsentation ist.

Es sind keine temporären Dateien oder temporären Dateien dieselbe Art von Beschädigung oder ungewöhnliches Verhalten angezeigt, fahren Sie mit Methode 4.

Methode 4: Versuchen Sie, die Präsentation in PowerPoint Viewer öffnen

Windows 7, Windows 8, Windows 8.1 und Windows 10
Schritt 1: Öffnen Sie die PowerPoint Viewer Download-Webseite
  1. Öffnen Sie InternetExplorer oder Kante.
  2. Gehen Sie auf der folgenden Microsoft-Website für PowerPoint 2010 Viewer. Derzeit steht kein Viewer für PowerPoint 2016 oder PowerPoint 2013. Jedoch sollte der folgende Viewer für die meisten Präsentationen arbeiten:
Schritt 2: Installieren Sie PowerPoint Viewer
  1. Klicken Sie auf Download.
  2. Klicken Sie auf Ausführen.
  3. Aktivieren Sie das Kontrollkästchen Klicken Sie hier, um Microsoft Software License Terms zu akzeptieren , und klicken Sie auf Weiter.
  4. Klicken Sie auf OK.

    Wenn Sie zur Eingabe eines Administratorkennworts oder zur Bestätigung aufgefordert werden, geben Sie das Kennwort ein oder bestätigen Sie den Vorgang.
Schritt 3: Öffnen der beschädigten Präsentation in PowerPoint Viewer
  1. Klicken Sie auf Start, und klicken Sie dann aufAlle Programmeoder Alle Apps.
  2. Klicken Sie auf Microsoft Office PowerPoint Viewer [2007/2010].
  3. Klicken Sie auf Übernehmen.
  4. Klicken Sie auf die beschädigte Präsentation, und klicken Sie auf Öffnen.
Wenn Sie die Präsentation in PowerPoint Viewer öffnen können, die Kopie der 2016 PowerPoint oder PowerPoint 2013, die auf dem Computer installiert ist beschädigt.

Wenn Sie die Präsentation in PowerPoint Viewer öffnen können, fahren Sie mit Methode 5.

Methode 5: Erstellen Sie eine Kopie der beschädigten Präsentation

  1. Maustaste auf Präsentation und klicken Sie dann auf Kopieren.
  2. Im Windows-Explorer mit der rechten Maustaste an einer leeren Stelle und klicken Sie dann auf Einfügen.
Wenn Sie die Datei kopieren können, die Datei ist möglicherweise beschädigt oder die Datei möglicherweise beschädigte Teil der Festplatte des Computers befinden. In diesem Fall fahren Sie mit Methode 6.

Wenn Sie die Datei kopieren können, versuchen Sie, die Kopie der beschädigten Präsentation in PowerPoint 2013 oder PowerPoint 2016 öffnen. Wenn Sie die Kopie der beschädigten Präsentation öffnen können, versuchen, wiederholen Methode 5 "Methoden versuchen, wenn Sie eine Präsentation öffnen können" Methode 1 Abschnitt mithilfe einer kopiedes der beschädigten Präsentation.

Methode 6: Ausführen von Scandisk auf dem Festplattenlaufwerk

Windows 7
  1. Beenden Sie alle geöffneten Programme.
  2. Klicken Sie auf Start, und klicken Sie dann auf Computer.
  3. Klicken Sie auf die Festplatte, die beschädigte Präsentation enthält.
  4. Klicken Sie auf Eigenschaften, und klicken Sie dann auf die Registerkarte Extras .
  5. Fehler beim Überprüfenklicken Sie auf Jetzt prüfen.
  6. Aktivieren Sie das Kontrollkästchen Dateisystemfehler automatisch korrigieren .
  7. Klicken Sie auf das Kontrollkästchen Suchen und fehlerhafte Sektoren .
  8. Klicken Sie auf Start.
Windows 8, Windows 8.1 und Windows 10
  1. Beenden Sie alle geöffneten Programme.
  2. Klicken Sie auf Datei-Explorer, auf dem Windows-Desktop.
  3. Klicken Sie auf die Festplatte, die beschädigte Präsentation enthält.
  4. Klicken Sie auf Eigenschaften, und klicken Sie dann auf die Registerkarte Extras .
  5. Fehler beim Überprüfenklicken Sie auf Jetzt prüfen.
  6. Aktivieren Sie das Kontrollkästchen Dateisystemfehler automatisch korrigieren .
  7. Klicken Sie auf das Kontrollkästchen Suchen und fehlerhafte Sektoren .
  8. Klicken Sie auf Start.
Hinweis ScanDisk kann, ob die Präsentation ist querverbunden und kann die Präsentation reparieren. Dies ist jedoch keine Garantie dafür, dass PowerPoint 2016 oder PowerPoint 2013 die Präsentation lesen kann.

Methoden versuchen, falls Sie eine beschädigte Präsentation öffnen können

Methode 1: Versuchen Sie, die beschädigte Präsentation als Vorlage anzuwenden

Schritt 1: Erstellen einer leeren Präsentation
  1. Klicken Sie auf das MenüDatei in PowerPoint 2016 oder PowerPoint 2013 auf neu.
  2. Klicken Sie auf Präsentationund klicken Sie dann auf Erstellen. Dadurch wird eine leere Titelfolie erstellt. (Sie können diese Folie löschen, nachdem Sie die Präsentation neu erstellen.)
Schritt 2: Einfügen der beschädigten Präsentation in der Präsentation
  1. Klicken Sie auf der Registerkarte Startseite auf den Pfeil neben neue Folien in der Gruppe Folien , und klicken Sie dann auf Folien wiederverwenden.
  2. Klicken Sie auf Durchsuchen, klicken Sie im Aufgabenbereich Folien wiederverwenden .
  3. Wählen Sie die beschädigte Präsentation, und klicken Sie auf Öffnen.
  4. Maustaste auf Folien im Aufgabenbereich Folien wiederverwenden , und klicken Sie dann auf Alle einfügen.

    Wenn dieser Vorgang erfolgreich ist, werden alle Folien aus der beschädigten Präsentation, außer dem Folienmaster in die neue Präsentation eingefügt.
  5. Klicken Sie auf die Microsoft Office-Schaltfläche, und klicken Sie dann aufSpeichern.
  6. Geben Sie einen neuen Namen für die Präsentation, und klicken Sie dann auf Speichern.
Schritt 3: Die beschädigte Präsentation als Vorlage anzuwenden

Wenn die Präsentation nicht so, die Sie es anzeigen angezeigt erwarten, nachdem Sie diese Schritte versuchen, versuchen Sie, die beschädigte Präsentation als Vorlage anzuwenden. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie in PowerPoint 2016 oder 2013 PowerPoint im Menü Datei auf Speichern.
  2. Geben Sie einen neuen Namen für die Präsentation, und klicken Sie dann auf Speichern.

    Dadurch wird eine Sicherungskopie der wiederhergestellte Präsentation, die Verwendung bei die beschädigte Präsentation dieses neue Präsentation beschädigt.
  3. Klicken Sie auf der Registerkarte Entwurf klicken Sie in der Gruppe Designs auf Weitere und dann auf nach Designs suchen.
  4. Wählen Sie die beschädigte Präsentation, und klicken Sie auf Übernehmen. Der Folienmaster der beschädigten Präsentation ersetzt den neuen Folienmaster.
Hinweis Wenn nun unerwartetes Verhalten auftritt, nachdem Sie diese Schritte, haben die Vorlage die Präsentation beschädigt. In diesem Fall verwenden Sie die Sicherungskopie die Masterfolie neu erstellen.

Sicherungskopie der neuen Präsentation immer noch beschädigt oder ungewöhnliches Verhalten angezeigt wird, fahren Sie mit Methode 2.

Methode 2: Übertragen Sie die Folien aus der beschädigten Präsentation in eine leere Präsentation

Schritt 1: Erstellen einer leeren Präsentation
  1. Klicken Sie in PowerPoint 2016 oder 2013 PowerPoint im Menü Datei aufÖffnen.
  2. Suchen der beschädigten Präsentation, und klicken Sie dann auf Öffnen.
  3. Klicken Sie in PowerPoint 2016 oder 2013 PowerPoint im MenüDatei aufneu.
  4. Klicken Sie auf Leere Präsentation, und klicken Sie auf Erstellen. Dadurch wird eine leere Titelfolie erstellt.
Schritt 2: Kopieren Sie Folien aus der beschädigten Präsentation zur neuen Präsentation
  1. Klicken Sie auf der Registerkarte Ansicht auf Foliensortierungsansicht. Wenn Sie Fehlermeldungen erhalten, wenn Sie Ansichten wechseln, versuchen Sie, die Gliederungsansicht verwenden.
  2. Klicken Sie auf eine Folie, die Sie kopieren möchten.
  3. Klicken Sie auf der Registerkarte Startseite auf Kopieren.

    Hinweis Wenn Sie mehr als eine Folie gleichzeitig kopieren möchten, halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie dann auf jede Folie, die Sie kopieren möchten.
  4. Wechseln Sie zu der neuen Präsentation. Klicken Sie dazu aufdie Registerkarte klicken Sie in der Gruppe Anzeigenauf Switch-Fenster und klicken Sie auf die neue Präsentation, die Sie in Schritt 1 erstellt haben.
  5. Klicken Sie auf der Registerkarte Ansicht auf Foliensortierungsansicht.
  6. Klicken Sie auf der Registerkarte Startseite auf Einfügen.
  7. Wiederholen Sie die Schritte 2a bis 2f, bis die gesamte Präsentation übertragen.
Hinweis In einigen Fällen möglicherweise eine beschädigte Folie ein Problem in der gesamten Präsentation. Bemerken Sie unerwartetes Verhalten in der neuen Präsentation nach einer Folie in der Präsentation zu kopieren, ist diese Folie wahrscheinlich beschädigt. Neuerstellen der Folie oder Bereiche der Folie eine neue Folie kopieren.

Die neue Präsentation beschädigt oder ungewöhnliches Verhalten zeigt, fahren Sie mit Methode 3.

Methode 3: Speichern der Präsentation als Datei Rich Text Format (RTF)

Wenn die Präsentation beschädigt ist, möglicherweise die einzige Möglichkeit, die Präsentation wiederherzustellen speichern die Präsentation als Rich Text Format (RTF) Datei. Wenn diese Methode erfolgreich ist, stellt in der Gliederungsansicht angezeigte Text.
Schritt 1: Speichern der Präsentation im RTF-format
  1. Öffnen Sie die Präsentation.
  2. Im MenüDatei auf Speichern unter, und klicken Sie auf Andere Formate.
  3. Klicken Sie in der Liste Dateityp auf Outline/RTF(*.rtf).
  4. Geben Sie im Feld Dateinameden Namen zu verwenden, wählen Sie einen Speicherort zum Speichern der Präsentation und klicken Sie dann aufSpeichern.
  5. Schließen Sie die Präsentation.
Hinweis Grafiken, Tabellen oder anderen Text in der ursprünglichen Präsentation wird nicht in der RTF-Datei gespeichert.
Schritt 2: Öffnen der RTF-Datei in PowerPoint
  1. Klicken Sie im MenüDatei aufÖffnen.
  2. Klicken Sie in der ListeDateitypaufAlle KonturenoderAlle Dateien.
  3. Klicken Sie auf die RTF-Datei, die Sie in Schritt 1d gespeichert und dann auf Öffnen.
Dieses Verfahren wird basierte auf der ursprünglichen Präsentation Gliederungsansicht Präsentation neu erstellen.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Vlastnosti

ID článku: 3102551 - Poslední kontrola: 10/28/2015 02:43:00 - Revize: 1.0

PowerPoint 2016, Microsoft PowerPoint 2013

  • kbmt KB3102551 KbMtde
Váš názor