OL2000: Kommunikation mit Mail: Teil 8: Löschen von Nachrichten

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

310489
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Zusammenfassung
Die in diesem Artikel behandelten Informationen von: Microsoft Press.

Dieser Artikel ist 8 Teil einer Serie von dreizehn Artikeln, die erläutert, wie Outlook 2000 verwenden, um per E-mail zu kommunizieren. Finden Sie zum Anzeigen von der anderen Artikeln in dieser Serie bitte unter der "Weitere Ressourcen" weiter unten in diesem Artikel.

Diese Informationen ist ein Auszug aus dem Aktuellen Kurs in Microsoft Outlook 2000 -Buch, Kapitel 3: "Kommunikation mit E-Mail".
Weitere Informationen

Löschen von Nachrichten

In den frühen Tagen des e-Mail-würde Personen häufig auf alte e-Mail-Nachrichten enthalten, so, dass Sie einen Datensatz für Ihren Absender Adressen hatten. Da e-Mail-Adressen der Kontaktliste hinzufügen so einfach ist, aus diesem Grund dafür alte Nachrichten nicht mehr vorhanden, und nachdem Sie die meisten Nachrichten gelesen haben, wird wahrscheinlich möchten löschen. Demonstrieren von Nachrichten zu löschen müssen Sie Ordner Gesendete Objekte jedoch Bären Bedenken bereinigt, die, dass die Prozedur für alle Outlook E-mail-Ordner identisch ist.

 Picture		  of Sent Items icon
Symbol für gesendete Objekte
  1. Klicken Sie auf die Schaltfläche " Eigene Verknüpfungen " und dann auf das Symbol Gesendete Objekte auf der Outlook -Leiste für die Anzeige einer Auflistung im Arbeitsbereich aller Nachrichten gesendet haben.  Picture of Sent Items				folder
  2. Im Menü Bearbeiten Wählen Sie Alle auswählen aus, und klicken Sie dann auf die Löschen Schaltfläche auf der Symbolleiste. Anstatt die Nachrichten tatsächlich löschen, überträgt Outlook diese in den Ordner Gelöschte Objekte Ihnen eine andere Möglichkeit, Ihre Meinung über abrufen entfernen Sie Sie ändern.  Picture of Deleted				Items icon
    Symbol für Elemente gelöscht
  3. Klicken Sie auf Outlook-Verknüpfungen , und klicken Sie auf das Gelöschte Symbol auf der Outlook -Leiste, dass Ordnerinhalte anzeigen.
  4. Sie möchten wirklich diese Dateien löschen, wählen Sie Ordner ' Gelöschte Objekte ' leeren also aus dem Menü Extras . Klicken Sie auf Ja , wenn gefragt, ob Sie die Elemente für gute beseitigen möchten.
  5. Zeigt den Inhalt des Posteingangs, und löschen alle Nachrichten, die Sie benötigen. Müssen Sie unbedingt die fünf Nachrichten behalten, die Sie für sich selbst gesendet haben.
nicht gesendete Nachrichten speichern

Damit Ihre Outlook-Datendateien groß wächst, können Sie die Option deaktivieren, die eine Kopie der ausgehenden Nachrichten automatisch im Ordner Gesendete Objekte gespeichert. Im Menü Extras Optionen auswählen, und klicken Sie auf die Registerkarte Einstellungen und Auswahl aufheben E-Mail-Optionen die Kopien der Nachrichten in gesendete Elemente speichern Ordner Kontrollkästchen im Abschnitt Nachricht bearbeiten , und klicken Sie zweimal auf OK . Wenn Sie später eine bestimmte ausgehende Nachricht in den Ordner Gesendete Objekte speichern möchten, klicken Sie auf die Schaltfläche Optionen das Fenster Nachricht, vor dem Senden der Nachricht, aktivieren Sie das Kontrollkästchen Gesendete Nachricht speichern an , einen Pfad angeben, und klicken Sie auf Schließen .

Wenn Sie Nachrichten ohne später Umgang mit Ihnen in den Ordner Gelöschte Objekte endgültig löschen möchten, können Sie im Menü Extras Optionen auswählen, und aktivieren das Kontrollkästchen Leere die gelöschte Objekte Ordner beim Beenden im Abschnitt andere auf der Registerkarte Allgemein . Outlook löscht anschließend den Inhalt des Ordners, jedes Mal das Programm zu beenden.

Weitere Informationsquellen

Weitere Informationen finden Sie folgenden Artikel der Microsoft Knowledge Base:
307377OL2000: Kommunikation mit Mail: Teil 1: verwenden den Posteingang
310484OL2000: Kommunikation mit Mail: Teil 2: Verfassen von Nachrichten
310485OL2000: Kommunikation mit Mail: Teil 3: schnell Adressieren von Nachrichten
310486OL2000: Kommunikation mit Mail: Teil 4: Anfügen von Dateien an Nachrichten
310491OL2000: Kommunikation mit Mail: Teil 5: Senden und Abrufen von Nachrichten
310487OL2000: Kommunikation mit Mail: Teil 6: Nachrichten beantworten
310488OL2000: Kommunikation mit Mail: Teil 7: Weiterleiten von Nachrichten
307438OL2000: Kommunikation mit Mail: Teil 9: Verwalten von Nachrichten
310580OL2000: Kommunikation mit Mail: Teil 11: Ordner verwenden
310581OL2000: Kommunikation mit Mail: Teil 12: Verschieben von Nachrichten
310582OL2000: Kommunikation mit Mail: Teil 13: Verwalten von Nachrichten mit dem Regel-Assistenten
Informationsquellen
Die Informationen in diesem Artikel ist ein Auszug aus dem Aktuellen Kurs in Microsoft Outlook 2000 -Buch, veröffentlicht von Microsoft Press.

Picture		  of Quick Course book
http://www.microsoft.com/mspress/books/4556.aspx

Weitere Informationen zum Quick Course in Microsoft Outlook 2000

Weitere Informationen zu dieser Publikation und anderen Microsoft Press-Titeln finden Sie unter http://mspress.microsoft.com.
INF-Datei Kbgraphxlinkcritical Kbmspressexcerpt wie Anleitungen so wird 's gemacht

Warnung: Dieser Artikel wurde automatisch übersetzt

Eigenschaften

Artikelnummer: 310489 – Letzte Überarbeitung: 02/24/2014 06:07:46 – Revision: 3.3

  • Microsoft Outlook 2000
  • Microsoft Outlook 2000 Service Pack 1
  • kbnosurvey kbarchive kbmt kbhowto KB310489 KbMtde
Feedback