Migration von Postfächern zu oder von Office 365 (vNext) dedizierter/ITAR Ergebnisse in Postfächern in der Cloud und lokal

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 3116331
Problembeschreibung
Nach dem Migrieren eines Postfachs zu oder von Office 365 dedizierte/ITAR (vNext) ist das Postfach in der Cloud und lokal vorhanden. Im Migrationsbericht Statistiken ist ein vorübergehender Fehler gemeldet.
Ursache
Vorübergehender Fehler verursacht die Exchange Mailbox Replication Service (FRAU) verschieben vollständig berücksichtigt. Daher konvertieren nicht die FRAU an einen e-Mail-Benutzer das ursprüngliche Postfachobjekt.

Exportieren Sie Postfach verschieben Statistiken zur Überprüfung. Führen Sie hierzu die folgenden Befehle, je nachdem, ob das Verschieben von Postfächern in einem Batch oder einzeln durchgeführt wurde.

Batch verschieben
  1. Get-MigrationBatch | fl Identität
  2. Get-MigrationBatch - Optionen Bericht einschließen-Identität <> | fl
Einzelne verschieben
  1. Get-MoveRequest | fl Identität
  2. Get-MoveRequestStatistics - Optionen Bericht einschließen-Identität <> | fl
Im Migrationsbericht Statistiken werden Status und StatusDetailabgeschlossenstatt angibt aufgelistet, das Verschieben eines Postfachs fehlgeschlagen:
Status: abgeschlossen
StatusDetail: abgeschlossen
Außerdem wird die folgende Fehlermeldung aufgeführt:
Vorübergehender Fehler TimeoutErrorTransientException ist aufgetreten. Das System wiederholt (1/60).
Auftrag preisgibt, das Postfach gesperrt wird.
Dann wird der folgende Text angezeigt. Itindicates, FRAU sieht die Verschiebung abgeschlossen.
Verschieben von Postfächern ist bereits abgeschlossen. HomeMdb-Wert entspricht die Zieldatenbank für das primäre Postfach verschieben.

Lösung
Um dieses Problem zu beheben, entfernen Sie das ursprüngliche Postfach. Wenn das ursprüngliche Postfach in der Cloud ist, können Sieeine Support-Anfrage online übermittelnMicrosoft Online Services unterstützt. Oder Sie könnenWenden Sie sich an Microsoft Online Services-Support per Telefon.
Weitere Informationen

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 3116331 – Letzte Überarbeitung: 11/16/2015 18:12:00 – Revision: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3116331 KbMtde
Feedback