"AADSTS65005" Fehler beim Anmelden bei Microsoft Cloud-Dienste

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 3124219
Problembeschreibung
Bei Verwendung eine app Unternehmen anmelden oder Authentifizieren eines Microsoft Cloud-Dienste wie Office 365 Intune, Dynamik, Power BI oder Azure, erhalten Sie folgende Fehlermeldung:

AADSTS65005: Die Client-Anwendung hat Zugriff auf Ressource angefordert. Diese Anfrage ist fehlgeschlagen, da der Client diese Ressource nicht in seiner Liste RequiredResourceAccess angegeben wurde.
Ursache
Das Unternehmen app Azure Active Directory nicht registriert oder enthält nicht die richtigen Berechtigungen.
Weitere Informationen
Weitere Informationen zum Registrieren Ihrer Anwendung in Azure Active Directory finden Sie auf folgenden Microsoft-Website:

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Eigenschaften

Artikelnummer: 3124219 – Letzte Überarbeitung: 01/19/2016 18:08:00 – Revision: 1.0

Microsoft Azure Active Directory, Microsoft Office 365, Microsoft Intune

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