Die Menüleiste oder minimieren, wiederherstellen und Schließen-Schaltflächen fehlen in Excel und Word

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 312589
Problembeschreibung
Wenn Sie ein Microsoft Excel-Arbeitsblatt oder Microsoft Word-Dokument im Vollbildmodus anzeigen, kann die Menüleiste nicht angezeigt. Oder das Fenster minimieren, Fenster (oder Fenster maximieren) und Schließen -Schaltflächen fehlen möglicherweise.
Lösung
Verwenden Sie zum Beheben dieses Problems eine der folgenden Methoden gegebenenfalls die spezifischen Symptome.

Menüleiste fehlt

Wenn die Menüleiste fehlt und Fenster minimieren, Fensterund Schließen -Schaltflächen verfügbar sind, klicken Sie auf Schließen im Dialogfeld Vollbild oder auf Fenster , um zur normalen Ansicht zurückzukehren.

Fehlende Schaltflächen

Wenn die Menüleiste verfügbar ist, aber die Fenster minimieren, Fensterund Schließen -Schaltflächen fehlen, klicken Sie auf Ansichtund dann auf Ganzer Bildschirm.

Fehlende Menüleiste und Schaltflächen

Wenn die Menüleiste und die Schaltflächen fehlen, gehen Sie folgendermaßen vor:
  1. Klicken Sie auf Startund dann auf Herunterfahren.
  2. Klicken Sie im Dialogfeld Windows herunterfahren klicken Sie auf neu, und klicken Sie auf OK.
  3. Nach dem Neustart wird wiederholt drücken (Tap) F5key bis Microsoft Windows-Bildschirm Splash angezeigt.
  4. Wählen Sie im abgesicherten Modus, und dann PressENTER.

    Hinweis: folgendermaßen starten Sie den Computer im abgesicherten Modus und daher Manyof die normalen Sicherheitsfunktionen Windows bietet funktionieren nicht.
  5. Starten Sie Excel oder Word (je nach Issueoccurs im Programm).
  6. Klicken Sie im Menü Ansicht auf Vollbild um dieses Feature zu deaktivieren.
  7. Klicken Sie im Menü Datei auf Öffnen.
  8. Suchen Sie im Dialogfeld Öffnen die Datei, in der das Problem auftritt.

    Hinweis: Wenn das Problem in Word auftritt, gehen Sie zu Schritt 11.
  9. Klicken Sie im Menü Ansicht auf Symbolleistenzeigen Sie und dann auf Anpassen.
  10. Überprüfen Sie im Dialogfeld Anpassen das Kontrollkästchen Arbeitsblatt aktiviert ist.
  11. Klicken Sie im Menü Datei auf Speichern.
  12. Beenden Sie das Programm, und starten Sie Ihr_Computer.
Dieses Problem tritt in Excel und das Excel-Arbeitsblatt, dem Sie bearbeiten enthält freigegebene Symbolleisten oder in eine andere Version von Excel erstellt wurde, kann das Umbenennen die Datei mit den freigegebenen symbolleisteneinstellungen erforderlich sein. Gehen Sie hierzu folgendermaßen vor:
  1. Starten Sie Excel.
  2. Klicken Sie im Menü Datei auf Öffnen.
  3. Klicken Sie im Dialogfeld Öffnen in der ListeSymbolleisten .
  4. Überprüfen Sie, ob eine Datei .xlb in der Followinglocation:
    C:\Documents und Einstellungen\Benutzername\Application Data\Microsoft\Excel
    Wenn das der Fall ist, benennen Sie die Datei um, und klicken Sie dann auf OK.
PRB OFFXP

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 312589 – Letzte Überarbeitung: 01/02/2016 04:14:00 – Revision: 5.0

Microsoft Excel 2002 Standard Edition, Microsoft Excel 2000 Standard Edition, Microsoft Word 2002 Standard Edition, Microsoft Word 2000 Standard Edition

  • kbmenu kbprb kbmt KB312589 KbMtde
Feedback