Problembehandlung bei einem Kalender oder e-Mail-Element in Outlook für Office 365 dediziert/ITAR

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 3140299
Problembeschreibung
Benutzer ein Problem mit einem Kalender oder ein Element in ihrem Postfach in Microsoft Office 365 dediziert/ITAR, z. B. möglicherweise Fehlermeldung Out of Office, eine Erinnerung oder eine Funktion.
Ursache
Möglicherweise mehrere Ursachen für die Probleme, die zu einem Element in einem Postfach gemeldet werden. Dieser Artikel hilft dabei, diagnostizieren und beheben diese Arten von Problemen erläutert.
Lösung
Beim Arbeiten mit einem Benutzer, die in ihrem Postfach Problemberichte, ist es wichtig sicherzustellen, dass die richtigen Daten über das Problem dokumentiert ist und die entsprechenden zum Beheben des Problems Schritte sind.
  1. Es ist wichtig, dass die neueste Version des Outlook-Clients ausführen. Neue Versionen von Outlook sind regelmäßig veröffentlicht, um Probleme beheben. Diese Informationen finden Sie unter Datei -> Hilfe(Outlook 2010) artikel4absätze3 Datei -> Office Konto(Outlook 2013). Die folgenden Ressourcen stehen die neuesten Versionen des Clients hervorzuheben, die Benutzern zur Verfügung steht:
  2. Überprüfung der Outlook-Tipps Wenn das Problem im Kalender umfasst.
  3. Weisen Sie den Benutzer mithilfe der Office Configuration Analyzer (OffCAT) einen Scan ausführen. Dieses Tool überprüft die Details in einem Benutzerprofil und hebt viele bekannte Probleme und Updates verfügbar. Diese Überprüfung Kalenderelemente, die misconfigurations.Information und herunterladen unterKB 2812744 Office Configuration Analyzer (OffCAT) Informationen. Informationen über Kalender Element überprüft in OffCAT enthaltenKB 2678030 Informationen zum Kalender überprüfen Tool für Outlook (CalCheck).
  4. Je nachdem möglicherweise ein Administrator Microsoft Exchange Server MAPI-Editor (MFCMPAI) zur Behebung des Problems herunterladen.

    Voraussetzungen
    • Administrator muss vollständige Berechtigungen für das Postfach verfügen.
    • Ein online-Profil für das Postfach muss erstellt werden.
    MFCMPAI wird heruntergeladen http://MFCMAPI.codeplex.com.

    Einige Szenarien erfordern MFCMAPI. Beispiel:
  5. Wenn das Problem nach der vorherigen Schritte nicht gelöst ist, sammeln Sie Folgendes:
    • Von diesem Problem betroffen?
    • Was funktioniert nicht wie erwartet (einschließlich Beispiele)?
    • Wo ist das Problem erlebt?
    • Starten das Problem beim?
    • Wie wirkt sich das Problem des Benutzers Prozesse?
  6. Sammeln Sie ein StepsRecorder(PSR) Problem des Problems um Hilfe erläutern das und erfassen Sie Screenshots und die Benutzeroberfläche. Finden Sie weitere Informationen über b.a. Verwendung Problemaufzeichnung
Bei Sie Microsoft für weitere Unterstützung bieten Sie OffCAT Scan scoping Details und die B.A.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 3140299 – Letzte Überarbeitung: 02/18/2016 05:28:00 – Revision: 2.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3140299 KbMtde
Feedback