Ereignis-ID 1014, wenn Benutzer versuchen, ihre-Postfach herstellen

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 3154531
PROBLEM
Wenn Benutzer versuchen, ihre Exchange Online Postfächer in Microsoft Outlook oder Outlook Web (ehemals Outlook Web App) zugreifen, wird Ereignis-ID 1014 mehrmals im Systemprotokoll in der Ereignisanzeige protokolliert:

Protokollname: System
Quelle: Microsoft-Windows-DNS-Client
Date: <Date> <Time></Time></Date>
Ereignis-ID: 1014
Aufgabenkategorie: (1014)
Ebene: Warnung
Schlüsselwörter: (268435456)
Benutzer: Netzwerkdienst
Computer: <ComputerName>. contoso.com</ComputerName>
Beschreibung
Name resolution for the name outlook.office365.com timed out after none of the configured DNS servers responded.

URSACHE
Dieses Problem kann auftreten, wenn die Anforderung von Drittanbietern Malware oder eine Internet-Suite blockiert wurde. Die Zeit Gültigkeitsdauer (TTL) für den outlook.office365.com DNS-Eintrag ist fünf Minuten. Daher wird Windows den Datensatz im Abstand von fünf Minuten aktualisiert. Drittanbieter-Malware und Internet Suite wurden bei dieser Anforderung blockieren, sodass Benutzer mit Outlook oder Outlook Web Exchange Online-Postfach herstellen.
LÖSUNG
Arbeiten Sie mit der Drittanbieter Ausschlüsse für den outlook.office365.com DNS-Eintrag einrichten.
Weitere Informationen
Brauchen Sie Hilfe? Klicken Sie auf derOffice 365-CommunityWebsite.

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Eigenschaften

Artikelnummer: 3154531 – Letzte Überarbeitung: 04/14/2016 19:42:00 – Revision: 2.0

Microsoft Exchange Online

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