Kann keine e-Mail-Nachrichten über Exchange Online (EOP) in Office 365 dedizierte/ITAR empfangen

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 3164138
Problembeschreibung
In Microsoft Office 365 für/ITAR, tritt eines der folgenden Probleme:
  • Das Objekt fehlt bestimmte Exchange-Attribute oder als falschen Exchange-Objekt bereitgestellt wird.
  • Eine Verteilergruppe fehlen einige Member.
  • Web-basierte e-Mail-Nachrichten über Microsoft Exchange Online (EOP) nicht erhalten werden, obwohl Synchronisierung aktiviert ist. Zusätzlich erhält der Absender einen Unzustellbarkeitsbericht (NDR), die der folgenden ähnelt:

    550 5.7.12 KONFLIKTLÖSER. RST. SenderAuthenticated; Überprüfen der Lieferung Einschränkung wie Absender nicht authentifiziert

    420 4.2.0 Empfänger verzögert, da gibt es keine Mdb
Ursache
Dieses Problem tritt auf, wenn eine oder mehrere der folgenden Ursachen zutrifft:
  • Die synchronisierte Empfängerobjekte in Microsoft Azure Active Directory (Azure AD) ist falsch konfiguriert.
  • Die synchronisierte Empfängerobjekte in Exchange Online blockiert e-Mail-routing für Office 365/ITAR Umgebung erreichen.
  • Synchronisierte Empfängerobjekt Exchange Online (EXO) ist falsch.
Lösung
Wenn Anhaltspunkte dafür, dass das fehlerhafte Objekt nur in EXO und nicht in Azure AD ist senden Sie eine Anfrage an Microsoft. Sie könneneine Support-Anfrage online übermitteln Microsoft Online Services unterstützen. Sie können Wenden Sie sich an Microsoft Online Services-Support per Telefon.



Nachweis, dass das Objekt in Azure AD fehlerhaft ist Azure remote PowerShell-Umgebung herstellen Sie und führen Sie die folgenden PowerShell-Befehlen:
connect-msolservice -credential (get-credential)remove-msoluser -userprincipalname <UPN>remove-msoluser -userprincipalname <UPN> -RemoveFromRecycleBin

Dies sollte Azure und EXO-EOP beschädigte Objekt entfernen. Es werden nicht mehr in der Sicht angezeigt.



Schließlich beginnen Sie die Synchronisierung aus der lokalen Umgebung zu Azure AD. Sobald dieser Vorgang abgeschlossen ist, wird ein neues Objekt in Azure und EXO erstellt.
Weitere Informationen

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 3164138 – Letzte Überarbeitung: 05/19/2016 00:11:00 – Revision: 1.0

Microsoft Business Productivity Online Dedicated, Microsoft Business Productivity Online Suite Federal

  • vkbportal226 kbmt KB3164138 KbMtde
Feedback