Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Fehlermeldung: Das System wird nach einem schwerwiegenden Fehler wieder ausgeführt

Der Support für Windows XP wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Windows XP ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Dieser Artikel wurde zuvor veröffentlicht unter D316424
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
316424 Error Message: The System Has Recovered from a Serious Problem
Problembeschreibung
Nachdem Sie Ihren Computer von Microsoft Windows Millennium Edition (Me) auf Microsoft Windows XP aktualisiert haben, wird möglicherweise die folgende Fehlermeldung angezeigt:
Das System wird nach einem schwerwiegenden Fehler wieder ausgeführt. Für diesen Fehler wurde ein Protokoll erstellt.

Schwerwiegender Fehler:
Fehlersignatur:
BCCode: A, BCP1: EB532A8, BCP2:000000FF, BCP3: 00000000, BCP4: 806BB1BE,
OSVer: 5_1_2600, SP: 0_0, Produkt: 768_1.
Ursache
Diese Fehlermeldung wird angezeigt, wenn Windows versucht, Gerätetreiber zu verwenden, die nicht mit Windows XP kompatibel sind.
Lösung
Stellen Sie sicher, dass alle Geräte in Ihrem Computer Treiber verwenden, die mit Windows XP kompatibel sind. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf Start, klicken Sie mit der rechten Maustaste auf Arbeitsplatz, und klicken Sie danach auf Eigenschaften.
  2. Klicken Sie im Dialogfeld Systemeigenschaften auf die Registerkarte Hardware. Klicken Sie anschließend auf Geräte-Manager.
  3. Führen Sie für jedes Gerät die folgenden Schritte aus, um die Kompatibilität der Treiber mit Windows XP zu überprüfen. Hinweis: Beginnen Sie mit den deaktivierten Geräten, um die Suche einzugrenzen. Deaktivierte Geräte sind mit einem roten "X" gekennzeichnet.

    1. Doppelklicken Sie auf den Gerätenamen, um das Dialogfeld Eigenschaften von Gerät zu öffnen, und klicken Sie anschließend auf die Registerkarte Treiber.
    2. Sehen Sie sich die Treiberversion an. Alle Windows XP-Treiber sollten in der Version 5.1.2600 oder höher vorliegen.
    3. Wenn Sie sich bezüglich der angezeigten Version nicht sicher sind, überprüfen Sie das Datum des Treibers. Treiber, die vor dem Jahr 2001 erstellt wurden, sind eventuell nicht mit Windows XP kompatibel.
  4. Nachdem Sie den veralteten Treiber, der das Problem verursachen könnte, ausfindig gemacht haben, gehen Sie folgendermaßen vor, um den Treiber zu aktualisieren:
    1. Legen Sie die Windows-XP-CD in das CD-ROM-Laufwerk ein. Brechen Sie das Setupprogramm ab, falls es automatisch gestartet wird.
    2. Klicken Sie im Dialogfeld Eigenschaften von Gerät auf Treiber aktualisieren, um den Hardwareupdate-Assistenten zu starten.
    3. Klicken Sie auf Software von einer Liste oder bestimmten Quelle installieren (für fortgeschrittene Benutzer), und klicken Sie auf Weiter.
    4. Aktivieren Sie das Kontrollkästchen Folgende Quelle ebenfalls durchsuchen, und geben Sie anschließend den Buchstaben Ihres CD-ROM-Laufwerks an der vorgesehenen Stelle ein. Geben Sie beispielsweise D: ein.
    5. Klicken Sie auf Weiter.
    6. Folgen Sie den Anweisungen auf dem Bildschirm, um die Aktualisierung des Treibers abzuschließen.
  5. Starten Sie den Computer neu, wenn Sie dazu aufgefordert werden.
Hinweis: Falls Windows nicht dazu in der Lage ist, den richtigen Treiber für Ihr Gerät zu finden, wird das Gerät von Windows XP möglicherweise nicht unterstützt. Eine Liste der unterstützten Geräte finden Sie in der neuesten Microsoft Windows-Hardwarekompatibilitätsliste (HCL) auf folgender Website von Microsoft: Obwohl Microsoft die Verwendung von Geräten, die nicht in der Hardwarekompatibilitätsliste aufgeführt sind, nicht empfiehlt, können Sie Treiber für Windows XP unter Umständen direkt vom Hersteller Ihres Geräts beziehen.Informationen dazu, wie Sie mit Herstellern von Computerhardware Kontakt aufnehmen können, finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
65416 Hardware- A-K und Software-Kreditor-Kontaktinformation A-K

60781 Hardware- L-P und Software-Kreditor-Kontaktinformation L-P

60782 Hardware- Q-Z und Software-Kreditor-Kontaktinformation Q-Z
Weitere Informationen
Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Sie werden von Microsoft ohne jede Gewähr weitergegeben.


Weitere Informationen zu Geräten, die nicht in der HCL aufgeführt sind, finden Sie im folgenden Artikel der Microsoft Knowledge Base:
142865 Microsoft-Supportrichtlinie bei Hardware, die nicht Bestandteil des Windows-Katalogs (Windows-HCL) ist
Weitere Informationen zur Verwaltung von Hardwaregeräten finden Sie im folgenden Artikel der Microsoft Knowledge Base:
283658 SO WIRD'S GEMACHT: Verwalten von Geräten in Windows XP
Weitere Informationen zur Behebung von Gerätekonflikten mithilfe des Geräte-Managers finden Sie im folgenden Artikel der Microsoft Knowledge Base:
310126 Problembehandlung bei Gerätekonflikten mit dem Geräte-Manager
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Eigenschaften

Artikelnummer: 316424 – Letzte Überarbeitung: 06/05/2007 16:59:19 – Revision: 2.0

  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
  • kbprb ocsso KB316424
Feedback