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Benutzer empfangen "Willkommen Unified Messaging e-Mail" in Office 365 dedizierte/ITAR

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 3173511
Problembeschreibung
In einer Umgebung mit Microsoft Office 365 für/ITAR erhalten Benutzer eine e-Mail-Nachricht, die besagt "Willkommen zu Unified Messaging".
Ursache
Dieses Problem tritt auf, wenn ein oder mehr für Folgendes gilt:
  • Der Benutzer wird aus der dedizierte Gesamtstruktur zu Unified Messaging UM-aktiviertes Postfach verschoben.
  • Der Benutzer wurde nicht an den Dienst zuletzt verschoben jedoch befindet sich auf den Dienst für einen Zeitraum. In diesem Fall weiterhin "Willkommen, UM" Nachrichten empfangen.
Lösung
Dies ist das erwartete Verhalten nach dem Verschieben des Benutzers mit dem Dienst.

Eskalieren Sie in anderen Situationen, in denen ein Benutzer diese Nachricht empfängt Incident Support von Microsoft. Dies ist ein bekanntes Problem in dem Postfächer, die Lastenausgleich wechselt auf die Meldung "Willkommen, UM" erneut erhalten Teil. Wenn Sie eskalieren sicher, dass folgende Informationen enthalten:
  • Den verschiebungsverlauf des Postfachs. Führen Sie hierzu das folgende Cmdlet:

    Get-MailboxStatistics <mailbox> -IncludeMoveHistory | fl *move*
  • Nachricht, die die Nachricht an das Postfach gesendet wird. Sie können dafür entweder von remote-PowerShell oder BK.

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Eigenschaften

Artikelnummer: 3173511 – Letzte Überarbeitung: 06/28/2016 07:50:00 – Revision: 2.0

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