Outlook 2016 Fehler "wurde das Zeitlimit für die Anmeldung beim Warten auf Ressourcen erreicht. Wiederholen. MAPI 1.0 [000004C 2] "

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 3181206
Problembeschreibung
Beim Starten von Microsoft Outlook 2016 erhalten Sie folgende Fehlermeldung:

Die Frist für die Anmeldung wurde beim Warten auf Ressourcen erreicht. Wiederholen. MAPI 1.0 [000004C 2]
Wenn Sie in das Fenster mit der Fehlermeldung auf OK klicken, stürzt Outlook 2016.

Dieses Problem wurde in einigen Fällen beobachtet, Salesforce für Outlook-add-in installiert ist.

Hinweisdas Vorhandensein der der Salesforce bedeutet nicht unbedingt, dass diese Symptome treten. Möglicherweise gibt es andere Ursachen dieser Symptome. Dieser Artikel soll Sie mögliche Ursachen des Problems zu identifizieren, wenn Sie mit Outlook arbeiten.
Ursache
Dieses Problem tritt in den folgenden Programmen:

  • Office 2016 Version 16.0.6925.1018 oder höher für Klick-und-Los-basierte Installationen
  • Outlook-Version 16.0.4351.1000 für MSI-basierte Installationen
Bestimmen, ob die Installation von Office 2016 auf Ausführen oder MSI-basierte die Abschnitt "Weitere Informationen".
Abhilfe
Um dieses Problem zu umgehen, verwenden Sie eine der folgenden Methoden. Wenn eine Methode nicht funktioniert, fahren Sie mit der nächsten Methode.

Methode 1: Aktualisieren der Salesforce für Outlook-add-in

Installieren Sie das neueste Update für Salesforce für Outlook-add-in. Zeitpunkt, der in diesem Artikel zuerst veröffentlicht wurde, wurde die neueste Version 3.1.1. Weitere Hilfe erhaltenSalesforce.

Methode 2: Installieren der Salesforce für Outlook-add-in

Deinstallieren Sie Salesforce für Outlook-add-in und installieren Sie die neueste Version von Salesforce für Outlook-add-in aktualisieren Sie Outlook. Gehen Sie hierzu folgendermaßen vor:
  1. Deinstallieren Sie Salesforce für Outlook-add-in. Dazu führen Sie die Schritte in diesem bereitgestelltIn diesem Artikel TheSalesforce-Website.

  2. Installieren Sie das neueste Update für Outlook 2016. Zu diesem Zweck die Schritte für Ihren Installationstyp.

    Klick-und-Los-Installationen
    1. Öffnen Sie Outlook 2016.
    2. Auf der Datei Menü Wählen Sie Konto.
    3. Klicken Sie auf Update-Optionen, und klicken Sie auf Jetzt aktualisieren.

      Hinweis Wenn Sie zuvor Updates deaktiviert haben, klicken Sie auf Updates aktivieren Nachdem Sie Aktualisierungsoptionen, und klicken Sie auf Jetzt aktualisieren.


    MSI-basierte Installationen
    Das neueste Update für Outlook finden Sie unterOutlook-Updates.

  3. Salesforce für Outlook-add-in zu installieren. Dazu führen Sie die Schritte in diesem bereitgestelltIn diesem ArtikelTheSalesforce-Website.

    Zeitpunkt, der in diesem Artikel zuerst veröffentlicht wurde, wurde die neueste Version 3.1.1. Weitere Hilfe erhaltenSalesforce.

Methode 3: Deaktivieren Sie oder deinstallieren Sie Salesforce für Outlook-add-in

Salesforce für Outlook-add-in deaktivieren und prüfen Sie, ob das Problem. Gehen Sie hierzu folgendermaßen vor:

  1. Drücken Sie das Windows-Logo-Taste + R.
  2. Geben Sie folgenden Befehl in das Öffnen Feld, und drücken Sie die EINGABETASTE:

    Outlook/Safe

  3. Klicken Sie auf Datei und dann auf Optionen.
  4. Klicken Sie auf Add-Ins, und klicken Sie auf die gehen neben Verwalten von COM-Add-ins.
  5. Konturender Häkchen neben Salesforce für Outlook-add-in, und klicken Sie dann aufOK.
  6. Beenden und starten Sie Outlook neu.

Wenn das Problem weiterhin auftritt, deinstallieren Sie Salesforce für Outlook-add-in.

Deinstallieren Sie Salesforce für Outlook-add-in. Dazu führen Sie die Schritte in diesem bereitgestelltIn diesem ArtikelTheSalesforce-Website.

Weitere Hilfe erhalten Salesforce.
Weitere Informationen
Gehen folgendermaßen Sie vor um festzustellen, ob Ihre Installation von Office 2016 auf Ausführen oder MSI-basierte,

  1. Starten Sie Outlook 2016.
  2. Auf der Datei Menü klicken Konto.
  3. Office 2016 Klick-und-Los-Installationen ein Update-Optionen Element wird angezeigt. MSI-basierte Installationen der Update-Optionen Element nicht angezeigt.
    Klicken Sie auf Run Office 2016 installationMSI-basierte Office 2016 installation
    Klicken Sie auf Run-ScreenshotMSI-Screenshot
Status
Microsoft untersucht dieses Problem und wird Weitere Informationen in diesem Artikel bereitstellen, sobald Sie verfügbar sind.

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Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 3181206 – Letzte Überarbeitung: 08/27/2016 19:59:00 – Revision: 2.0

Outlook 2016

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