Add-Ins für Outlook 2013 stürzt versuchen neue e-Mail erstellen

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 3186864
Problembeschreibung
Hätten Sie Outlook 2016 installiert, und dann:Outlook 2013 funktioniert möglicherweise nicht mehr.


Ursache
Deinstallieren Sie Easy Update ändert nicht Registrierungsinformationen Typelib verursacht ein Problem mit dem Add-in.
Lösung
  1. Suchen Sie nach Start Regedit. Wählen Sie Regedit in den Suchergebnissen.
  2. Mithilfe der Pfeile neben den Ordnern auf der linken Seite dieser Registrierungsschlüssel navigieren: HKEY_LOCAL_MACHINE\SOFTWARE\Classes\TypeLib\{00062FFF-0000-0000-C000-000000000046}\9.6
  3. Maustaste auf den Schlüssel und wählen Löschen.
  4. Führen Sie ein Online-Reparatur.
Absturz fehlschlagen deinstalliert

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 3186864 – Letzte Überarbeitung: 08/16/2016 19:06:00 – Revision: 1.0

Microsoft Outlook 2013

  • kbmt KB3186864 KbMtde
Feedback