Exchange Online-Benutzer sehen Rauten statt Frei/Gebucht-Informationen für lokale Benutzer

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 3193485
PROBLEM
Wenn Benutzer mit Postfächern in Exchange Online Frei/Gebucht-Informationen für lokale Benutzer suchen nicht Frei/Gebucht-Anfragen. Statt der erwarteten Verfügbarkeitsinformationen anzeigen Benutzer Rauten (\) in Terminplanungs-Assistent Dies kann auftreten, wenn Folgendes zutrifft:
  • Exchange Server 2013 kumulative Update 12 (CU12) sind in der lokalen Umgebung ausgeführt werden.
  • OAuth Authentifizierung wird in der hybridkonfiguration eingerichtet.
Hinweis Hybrid-Konfigurations-Assistenten konfigurieren Ihrer Umgebung um OAuth Frei/Gebucht-Freigabe Ihrer Umgebung enthält alle Exchange Server vor Exchange Server 2013 beim Ausführen des Assistenten.
URSACHE
In Exchange Server wurde 2013 CU12 geändert, die verhindert, dass die Frei/Gebucht-Anforderung ordnungsgemäß autorisiert.
PROBLEMUMGEHUNG
Um dieses Problem zu umgehen, deaktivieren Sie EID in der Organisation. Gehen Sie hierzu folgendermaßen vor:
  1. Exchange Online PowerShell verbinden. Weitere Informationen finden Sie unter Exchange Online PowerShell verbinden.
  2. Führen Sie den folgenden Befehl ein:
    Get-IntraorganizationConnector |set-IntraorganizationConnector -enabled $false
Hinweis Diese Lösung ermöglicht zu älteren Föderation Ansatz frei/gebucht. Allerdings verhindert standortübergreifende eDiscovery arbeiten. Weitere Informationen finden Sie unter OAuth Authentifizierung zur Unterstützung von eDiscovery in einer Exchange-Hybrid-Bereitstellung.
STATUS
Dies ist ein bekanntes Problem. Dieses Problem wird in einem zukünftigen kumulativen Update für Exchange Server 2013 gelöst.
Weitere Informationen
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Eigenschaften

Artikelnummer: 3193485 – Letzte Überarbeitung: 09/20/2016 00:28:00 – Revision: 1.0

Microsoft Exchange Online, Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2013 Standard

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