SSLv3 wird deaktiviert, wenn Sie kumulative Update 13 für Exchange Server 2013 aktualisieren

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 3195267
Problembeschreibung
Wenn Microsoft Exchange Server 2013 Installieren oder Aktualisieren auf ein kumulatives Update vor Kumulative Update 13, SSLv3 ist immer aktiviert, wenn Setup abgeschlossen ist. Nach der Installation des kumulativen Update 13 ist SSLv3 immer deaktiviert, wenn UNTKBLBAUM abgeschlossen ist.
Ursache
Dieses Problem tritt auf, weil SSLv3 bisher immer vom Exchange Server-Setup-Programm aktiviert wurde. Zur Erhöhung der Produktsicherheit werden sich bekannte Verhalten von kumulativen Update 13 für Exchange Server 2013 SSLv3 immer deaktivieren.
Lösung
Dies ist das erwartete Verhalten.
Status
Microsoft hat diese Änderung im Verhalten in Microsoft-Produkten bestätigt, die im Abschnitt "Gilt für" aufgeführt sind.
Informationsquellen
Erfahren Sie mehr über die Terminologie die Microsoft zur Beschreibung von Softwareupdates verwendet.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 3195267 – Letzte Überarbeitung: 10/11/2016 09:12:00 – Revision: 1.0

Microsoft Exchange Server 2013 Enterprise, Microsoft Exchange Server 2010 Standard

  • kbqfe kbsurveynew kbfix kbexpertiseadvanced kbmt KB3195267 KbMtde
Feedback