Erstellen eine Entwurfsvorlage in PowerPoint für den Macintosh

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 321482
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Zusammenfassung
Entwurfsvorlagen enthalten vordefinierte Formate und Farbschemas, die Sie zu einer Präsentation ein individuelles Erscheinungsbild geben anwenden können. Dieser Artikel beschreibt, wie Sie eine Entwurfsvorlage erstellen, die basiert auf einer leeren Präsentation oder eine Präsentation, die Sie bereits erstellt haben. Außerdem wird erläutert, wie Sie die neue Vorlage zum AutoInhalt-Assistenten hinzufügen, so dass es das nächste Mal vorliegt, Sie den Assistenten verwenden.

back to the top

Erstellen einer Entwurfsvorlage

  1. Öffnen Sie eine bereits vorhandene Präsentation oder eine Entwurfsvorlage, Issimilar auf die neue Entwurfsvorlage, die Sie erstellen möchten.

    Wenn keines Entwurfsvorlagen Ihren Anforderungen entsprechen, oder starten Sie mit einer leeren Präsentation, wenn Sie ein Uniquetemplate erstellen möchten. So öffnen Sie eine leere Präsentation:
    1. Auf der Datei im Menü klicken Sie auf Projektkatalog.
    2. In der Kategorie auf Leere Dokumente.
    3. Doppelklicken Sie auf PowerPoint-Präsentation.
  2. Auf der Ansicht Menü, zeigen Sie auf Master-Shape, und klicken Sie dann auf Folien-Master.

    Hinweis Um einen Titelmaster hinzuzufügen, klicken Sie auf Neuer Titelmaster auf der Einfügen Menü.
  3. Das Design oder die Präsentation Ihren Anforderungen entsprechend zu ändern. Zum Beispiel, ändern Sie die Schriftarten, Hintergrund oder Fußzeile oder Grafiken hinzufügen.
  4. Auf der Datei im Menü klicken Sie auf Speichern unter.
  5. In der Speichern unter Geben Sie im Feld einen Namen für die Entwurfsvorlage.
  6. Auf der Format Popup-Liste klicken Sie auf Entwurfsvorlage " (oder Präsentationsvorlage Wenn Sie PowerPoint 98 verwenden), klicken Sie auf Meine Vorlagen in der Popup-Liste Speicherort im linken oberen Teil der Menü, und klicken Sie dann auf Speichern.
back to the top

Suchen einer Entwurfsvorlage

  1. Auf der Datei im Menü klicken Sie auf Projektkatalog.
  2. In der Kategorie auf Meine Vorlagen.
  3. Doppelklicken Sie auf die Vorlage.
back to the top

Sehen Sie eine Entwurfsvorlage aus

Um die Darstellung von eine Entwurfsvorlage in PowerPoint 98 oder PowerPoint 2001 überprüfen, gehen Sie folgendermaßen vor:
  1. Öffnen Sie eine leere Präsentation.
  2. Auf der Format im Menü klicken Sie auf Entwurfsvorlage übernehmen.
  3. Klicken Sie im Menüfenster auf den Meine Vorlagen Ordner.
  4. Klicken Sie die Vorlage, die Sie verwenden möchten.
Um die Darstellung von eine Entwurfsvorlage in PowerPoint X oder PowerPoint 2004 überprüfen, gehen Sie folgendermaßen vor:
  1. Öffnen Sie eine leere Präsentation.
  2. Klicken Sie im Menü Format auf Foliendesign.
  3. Klicken Sie im Menüfenster auf Ordner Eigene Vorlagen .
  4. Klicken Sie die Vorlage, die Sie verwenden möchten.
back to the top

Hinzufügen einer Vorlage zum AutoInhalt-Assistenten

Um eine neue Vorlage zum AutoInhalt-Assistenten hinzufügen, sodass sie verfügbar ist, wenn Sie den Assistenten verwenden, gehen Sie folgendermaßen vor:
  1. Auf der Datei im Menü klicken Sie auf Projektkatalog, und klicken Sie dann auf die Leere Dokumente Kategorie.
  2. Blättern Sie durch die Liste der Dateien, suchen die AutoInhalt-Assistent, und doppelklicken Sie darauf.
  3. Klicken Sie auf die Kategorie, in der der Vorlage Toappear werden soll, und klicken Sie dann auf Hinzufügen.
  4. Klicken Sie auf die Vorlage, die Sie hinzufügen möchten, und klicken Sie dann auf Öffnen.
back to the top
PPT2001 Mac PPT2001KB

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 321482 – Letzte Überarbeitung: 12/07/2015 10:42:08 – Revision: 4.0

Microsoft PowerPoint 2004 for Mac, Microsoft PowerPoint X für Macintosh, Microsoft PowerPoint 2001 für Macintosh, Microsoft PowerPoint 98 für Macintosh, Microsoft Encarta Encyclopedia 2000 Deluxe Edition

  • kbnosurvey kbarchive dftsdahomeportal kbhowtomaster kbmt KB321482 KbMtde
Feedback