Wenn Sie Ntbackup.exe verwenden, wird eine "das angeforderte Medium ist nicht leer" Fehlermeldung

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 323274
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Wenn Sie das Dienstprogramm "Ntbackup.exe", verwenden um eine Sicherung durchführen, erhalten Sie von den folgende Fehler Anwendung:
Das angeforderte Medium ist nicht leer. Es wurde von einer anderen Anwendung erstellt. "Möchten Sie fortfahren?"
Ntbackup.exe wird plötzlich beendet, wenn Sie auf Ja klicken.
Ursache
Dieses Problem kann auftreten, wenn das Programm Ntbackup den verbleibenden Speicherplatz auf dem Sicherungsmedium falsch berechnet.
Lösung

Informationen zu Service Packs

Installieren Sie das neueste Service Pack für Microsoft Windows 2000, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
260910Wie Sie das neueste Service Pack für Windows 2000 erhalten

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anfrage an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website: Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Die englische Version dieses Hotfixes weist die in der nachstehenden Tabelle aufgelisteten Dateiattribute (oder höher) auf. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time () angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools „ Datum und Uhrzeit in der Systemsteuerung.
   Date         Time   Version        Size       File name   ----------------------------------------------------------   24-JUN-2002  17:40  5.0.2195.5905  1,162,000  Ntbackup.exe				
Status
Microsoft hat bestätigt, dass dies ein Problem in den Microsoft-Produkten ist, die im Abschnitt "Gilt für" dieses Artikels aufgeführt sind.

Dieses Problem wurde erstmals in Microsoft Windows 2000 Service Pack 4 behoben.
Weitere Informationen
Weitere Informationen Informationen zum Beziehen eines Hotfix für Windows 2000 Datacenter Server finden Sie die folgende KB-Artikelnummer:
265173Das Datacenter-Programm und das Windows 2000 Datacenter Server-Produkt

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 323274 – Letzte Überarbeitung: 02/27/2014 05:22:35 – Revision: 3.6

Microsoft Windows 2000 Advanced Server SP3, Microsoft Windows 2000 Advanced Server SP2, Microsoft Windows 2000 Advanced Server SP1, Microsoft Windows 2000 Service Pack 3, Microsoft Windows 2000 Server SP2, Microsoft Windows 2000 Server SP1, Microsoft Windows 2000 Service Pack 3, Microsoft Windows 2000 Professional SP2, Microsoft Windows 2000 Professional SP1

  • kbnosurvey kbarchive kbmt kbautohotfix kbhotfixserver kbqfe kbwin2ksp4fix kbqfe kberrmsg kbbug kbfix kbwin2000presp4fix KB323274 KbMtde
Feedback