"Der Server ist nicht betriebsbereit" Fehlermeldung, wenn Sie versuchen, Exchange System Manager zu öffnen

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 325322
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Wenn Sie versuchen, die Exchange-System-Manager-Verwaltungsprogramm, erhalten Sie eine Fehlermeldung, die der folgenden ähnelt:
Der Server ist nicht betriebsbereit.
Einrichtung: Win32
ID-Nummer: 8007203a
Exchange-System-Manager
Sie können auch Schwierigkeiten auftreten, wenn Sie versuchen, Active Directory-Benutzer und Computer-Verwaltungstool zu öffnen. Wenn Sie versuchen, das administrative Tool Active Directory-Benutzer und-Computer zu öffnen, erhalten Sie eine Fehlermeldung, die der folgenden ähnelt:
Die Namensinformationen kann nicht gefunden werden, da der Server nicht betriebsbereit ist.
Ursache
Dieses Problem kann auftreten, wenn DNS nicht ordnungsgemäß konfiguriert ist.
Lösung
Um dieses Problem zu beheben, müssen Sie die TCP/IP Einstellungen in Ihrem internen Netzwerk DNS-Server ändern. Sie müssen die TCP/IP Einstellungen auf dem DNS-Server konfigurieren, so dass der DNS-Server für DNS-Auflösung verwendet.

Gehen Sie hierzu folgendermaßen vor.

Hinweis : Sie müssen führen Sie diese Schritte auf dem internen DNS-Server für Ihr Netzwerk.
  1. Klicken Sie auf Start , zeigen Sie auf Einstellungen und klicken Sie auf Systemsteuerung .
  2. Doppelklicken Sie auf Netzwerk- und DFÜ - Verbindungen .
  3. Klicken Sie mit der rechten Maustaste auf LAN-Verbindung , und klicken Sie dann auf Eigenschaften .
  4. Doppelklicken Sie auf Internetprotokoll (TCP/IP) .
  5. Klicken Sie im Dialogfeld TCP- auf folgende DNS-Serveradressen .
  6. Geben Sie im Feld Bevorzugter DNS-Server die IP-Adresse des internen DNS-Servers, und klicken Sie dann auf OK .

    Hinweis : Diese Adresse muss dieselbe sein wie die IP-Adresse auf diesem Computer konfiguriert.
  7. Klicken Sie auf OK .
  8. und (3) starten Sie den DNS-Server neu.
8007203a operative Dns ad

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 325322 – Letzte Überarbeitung: 12/07/2015 11:39:50 – Revision: 1.4

Microsoft Exchange 2000 Server Standard Edition

  • kbnosurvey kbarchive kbmt kberrmsg kbprb KB325322 KbMtde
Feedback