Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Ein Computer kann Netzwerkverbindungen unter hoher Belastung verloren gehen.

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 813130
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Ein Windows 2000-basierten Terminal Services-Server reagiert möglicherweise nicht mehr (hängt), oder Clients können möglicherweise keine neue Verbindungen herstellen.
Ursache
Dieses Problem tritt auf, da eine fehlerhafte Synchronisierung einen Deadlock verursacht wird.
Lösung

Hotfix-Informationen

Ein unterstützter Hotfix ist von Microsoft erhältlich. Dieser Hotfix behebt jedoch nur das Problem, welches in diesem Artikel beschrieben wird. Wenden Sie diesen Hotfix nur auf Systeme an, bei denen dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download zur Verfügung steht, wird es im oberen Bereich dieses Artikels einen Link "Hotfix donwload" geben. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anforderung an Microsoft Customer Service and Support, um den Hotfix zu erhalten.

Hinweis Falls weitere Probleme auftreten oder andere Schritte zur Problembehandlung erforderlich sind, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die üblichen Support-Kosten gelten für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der Microsoft-Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen finden Sie auf der folgenden Microsoft-Website: Hinweis Das Formular "Hotfixdownload available" zeigt die Sprachen an, in denen der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, liegt es daran, dass kein Hotfix für diese Sprache verfügbar ist.

Dateiinformationen

Die englische Version dieses Fix besitzt die Dateiattribute (oder höher), die in der folgenden Tabelle aufgelistet sind. Die Datums- und Uhrzeitangaben für diese Dateien sind in Coordinated Universal Time aufgeführt. (UTC). Wenn Sie die Dateiinformationen anzeigen, wird es in die lokale Ortszeit konvertiert. An die Abweichung zwischen UTC und Ortszeit, verwenden Sie die Uhrzeit Zone der Registerkarte Datum und Uhrzeit in der Systemsteuerung.
   Date        Time   Version        Size     File name   -----------------------------------------------------   04-Jun-2003 17:18  5.0.2195.6752  407,792  Mrxsmb.sys    04-Jun-2003 17:18  5.0.2195.6752  168,496  Rdbss.sys
Status
Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten, die aufgeführt sind zu Beginn dieses Artikels.
Weitere Informationen
Weitere Informationen zur Benennung von Hotfix-Pakete Klicken Sie auf die folgende Artikelnummer klicken, um den Artikel in der Microsoft Knowledge Base anzuzeigen:
816915Neues Namensschema für Microsoft Windows Hotfix-Pakete

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 813130 – Letzte Überarbeitung: 01/17/2015 16:49:19 – Revision: 8.0

Microsoft Windows 2000 Server, Microsoft Windows 2000 Professional Edition, Microsoft Windows 2000 Advanced Server

  • kbnosurvey kbarchive kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbwin2000presp5fix kbmt KB813130 KbMtde
Feedback