Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Sie können einen geschlossenen Ordner nicht in Ordner Eigene Notizbücher in OneNote 2003 öffnen.

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 817106
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Wenn Sie einen neuen Ordner in Ihrem Ordner Mein Notizbuch, die sich im Ordner Eigene Dateien, entweder erstellen durch Erstellen in Microsoft Office OneNote 2003 oder über Microsoft Windows Explorer, befindet Sie um den neuen Ordner in OneNote zu öffnen möglicherweise nicht.
Ursache
Dieses Problem kann auftreten, wenn Sie den neuen Ordner in OneNote schließen und es keine OneNote-Abschnitt (.one)-Dateien in diesem Ordner gibt.
Lösung
Um dieses Problem zu beheben, besorgen Sie Microsoft Office OneNote 2003 Service Pack 1.

Weitere Informationen finden Sie die folgende KB-Artikelnummer:
842774Beschreibung von OneNote 2003 Service Pack 1
Abhilfe
Gehen Sie folgt vor, um dieses Problem zu umgehen:
  • Erstellen Sie einen neuen Abschnitt im neuen Ordner, bevor Sie den Ordner schließen.
  • Wenn der neue Ordner bereits geschlossen wurde, können Sie einen neuen Abschnitt zu diesem Ordner speichern.

Methode 1: Erstellen eines neuen Abschnitts

  1. Klicken Sie auf die Registerkarte Ordner .
  2. Klicken Sie im Menü Einfügen auf Neuer Abschnitt .
  3. Geben Sie einen Namen für den neuen Abschnitt.

    Nun können diesen Ordner zu schließen und erneut öffnen, indem Sie im Abschnitt, den Sie darin erstellt haben.

Methode 2: Speichern eines Abschnitts

  1. Klicken Sie im Menü Einfügen auf Neuer Abschnitt .
  2. Geben Sie einen Namen für den neuen Abschnitt.
  3. Klicken Sie auf Speichern unter , und speichern Sie den neuen Abschnitt im geschlossenen Ordner, im Menü Datei .

    Dies wird automatisch den Ordner in OneNote geöffnet.
  4. Den Ordner Eigene Notizbücher zurück.
  5. Klicken Sie mit der rechten Maustaste auf die Registerkarte für den neuen Abschnitt, den Sie erstellt haben.
  6. Klicken Sie auf Löschen .

    Dies löscht nur des ursprünglichen Abschnitts, die Sie in den Ordner Eigene Notizbücher erstellt haben und nicht diejenige, die im Ordner gespeichert. Alternativ können Sie in diesem Abschnitt beibehalten und für weitere Notizen verwenden.
Status
Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.
Dieses Problem wurde erstmals im OneNote 2003 Service Pack 1.
ON2003

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 817106 – Letzte Überarbeitung: 01/11/2015 22:34:04 – Revision: 7.3

Microsoft Office OneNote 2003

  • kbnosurvey kbarchive kbmt kbtshoot kbonenote2003sp1fix kbopenfile kbsavefile kbprb KB817106 KbMtde
Feedback