Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Benutzerkonten werden möglicherweise vorzeitig gesperrt

Der Support für Windows XP wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Windows XP ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
818078 Your User Account May Be Prematurely Locked Out
Problembeschreibung
Wenn Sie beim Versuch, sich an Ihrem Computer anzumelden, einige Male erfolglos sind, wird Ihr Konto unerwarteterweise gesperrt.

Wenn die Kontosperrung beispielweise auf fünf Versuche eingestellt ist, wird das Konto möglicherweise schon nach dem dritten erfolglosen Anmeldeversuch gesperrt.
Ursache
Dieses Verhalten tritt möglicherweise auf, wenn der vollständige Name und der Benutzername des Kontos identisch sind. Wenn ein Anmeldeversuch erfolglos ist, versucht Windows XP automatisch eine Anmeldung mit dem vollständigen Namen des Kontos. Daher werden zwei Anmeldeversuche unternommen und entsprechend gemäß den Kontosperrungsrichtlinien gezählt.

Weitere Informationen über die Kontensperrungsschwelle erhalten Sie, wenn Sie auf Start und anschließend auf Hilfe und Support klicken. Geben Sie dann im Feld Suchen den Suchbegriff Kontosperrung ein, klicken Sie auf Startet die Suche und dann auf Ergebnisse der Volltextsuche.
Abhilfe
Sie können dieses Problem umgehen, indem Sie den vollständigen Namen des Kontos so ändern, dass er sich vom Benutzernamen des Kontos unterscheidet. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf Start und dann auf Systemsteuerung.
  2. Klicken Sie in der Systemsteuerung auf Benutzerkonten.
  3. Klicken Sie unter oder ein Systemsteuerungssymbol auf Benutzerkonten.
  4. Klicken Sie auf der Registerkarte Benutzer auf den Benutzernamen, den Sie ändern möchten, und klicken Sie anschließend auf Eigenschaften.
  5. Ändern Sie auf der Registerkarte Allgemein den vollständigen Namen, so dass er sich vom Benutzernamen unterscheidet.
Status
Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Eigenschaften

Artikelnummer: 818078 – Letzte Überarbeitung: 12/08/2015 02:27:41 – Revision: 2.1

  • Microsoft Windows XP Professional Edition
  • Microsoft Windows XP Home Edition
  • kbnosurvey kbarchive kbqfe kbhotfixserver kbprb KB818078
Feedback