Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Wiederherstellen einer verlorenen Datei in Word 2007 oder Word 2003

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 827099
Einführung
In bestimmten Situationen können Microsoft Office Word-Dokumente verloren gehen. Angenommen, ein Dokument ginge verloren, weil ein Fehler das Schließen von Word erzwungen hat, es zu einer Unterbrechung in der Stromversorgung gekommen ist oder das Dokument während der Bearbeitung geschlossen worden ist, ohne die Änderungen zu speichern.

Dieser Artikel behandelt sechs Methoden, die Sie verwenden können, um ein verlorenes Dokument wiederherzustellen.

Leider können einige Dokumente nicht wiederhergestellt werden. Z. B. wenn Sie das Dokument überhaupt nicht gespeichert haben, kann das gesamte Dokument verloren gehen. Wenn Sie Ihr Dokument gespeichert haben, verlieren Sie möglicherweise nur die Änderungen, die Sie seit dem letzten Speichern vorgenommen haben. Aber keine Sorge. Viele Dokumente können teilweise oder vollständig wiederhergestellt werden.

Da verschiedene Versionen von Microsoft Windows verfügbar sind, können die folgenden Schritte auf Ihrem Computer anders sein. Wenn dies der Fall ist, schauen Sie die Dokumentation ihrer Windows Version an, um diese Schritte zu beenden. Auch, weil diese Methoden Schritte enthalten, die Ihren Computer neu starten müssen. Möglicherweise ist es einfacher, die Schritte durchführen, wenn Sie den Artikel zuerst ausdrucken.
Weitere Informationen
Verwenden Sie diese Methoden in der Reihenfolge in der sie um verlorenes Dokument wiederherzustellen. Wenn eine dieser Methoden erfolgreich ist und Sie verlorene Dokument wiederherzustellen, abgeschlossen und nicht mehr Schritte ausführen müssen.

Methode 1: Suchen Sie das Originaldokument

Das ursprüngliche Dokument wurde möglicherweise nicht vom Computer entfernt. Führen Sie diese Schritte aus, um festzustellen, ob das Dokument zu finden ist:
  1. Klicken Sie auf Start, und klicken Sie dann auf Suchen.
  2. Klicken Sie unten links im Bereich Windows-Desktopsuche auf Klicken Sie hier, um den Such-Assistenten verwenden, wenn diese Option aufgeführt ist.
  3. Klicken Sie im Fensterbereich Such-Assistent auf Alle Dateien und Ordner.
  4. Geben Sie im Feld Gesamter oder Teil des Dateinamens den Namen des Dokuments ein, das Sie suchen möchten.
  5. Klicken Sie im Feld Suchen auf Arbeitsplatzund klicken Sie auf Suchen.
Wenn im Detailbereich Suche nicht im Dokument, das Sie suchen enthalten ist, eingegeben der Dateiname falsch oder das Dokument möglicherweise einen anderen Namen. Gehen folgendermaßen Sie vor, um nach allen Word-Dokumenten zu suchen:
  1. Klicken Sie im Such-Assistenteneine neue Suche zu starten.
  2. Klicken Sie auf Alle Dateien und Ordner, und kopieren und einfügen (oder Typ) den folgenden Text in die Gesamter oder Teil des Dateinamens: und dann auf Suchen.
    *.doc
Enthält im Detailbereich noch nicht die Datei, die Sie suchen, kann wurde das Dokument in den Papierkorb verschoben. Papierkorb anzeigen und das Dokument wiederherstellen, falls vorhanden, gehen Sie folgendermaßen vor:
  1. Doppelklicken Sie auf dem Desktop auf Papierkorb.
  2. Klicken Sie im Menü Ansicht auf Details.
  3. Im Menü Ansicht klicken Sie auf Symbole anordnen nachund klicken Sie dann auf Datum gelöscht.
  4. Blättern Sie durch die Dateien.

    Wenn Sie das gesuchte Dokument finden, klicken Sie mit der rechten Maustaste darauf, und klicken Sie auf Wiederherstellen , um das Dokument an seinem ursprünglichen Speicherort wiederherzustellen.
Hinweis Microsoft bietet derzeit keinen Dienstprogramme Dokumente wiederherstellen, die wurde gelöscht oder aus dem Papierkorb geleert. Allerdings im Internet möglicherweise einige Dienstprogramme von Drittanbietern, gelöschte Dokumente wiederherzustellen.

Methode 2: Suchen Sie nach Word-Sicherungskopien

Wenn die vorherige Methode nicht funktioniert, ist das Hauptdokument möglicherweise nicht vorhanden. Aber möglicherweise ist eine Sicherungskopie des Dokuments verfügbar. Die Einstellung immer Sicherungskopie erstellen in Word erstellt Sicherungskopien aller Dokumente, die Sie erstellen.

Zunächst führen Sie einen der folgenden Schritte aus, um festzustellen, ob die Sicherungskopie immer erstellen aktiviert ist:
  • Wenn Sie Microsoft Office Word 2007 verwenden: Klicken Sie auf die Microsoft Office-Schaltflächeund auf Word-Optionen in der rechten unteren Ecke Klicken. Blättern Sie durch die Überschriften bis finden Sie im Abschnitt Speichern , am Ende der Liste. Wenn die Einstellung immer Sicherungskopie erstellen im Abschnitt Speichern aktiviert ist, erstellt Word eine Sicherungskopie des Dokuments.
  • Wenn Sie Microsoft Office Word 2003: Klicken Sie im Menü Extras auf Optionen. Sicherungskopie immer erstellen Einstellung befindet sich auf der Registerkarte Speichern . Wenn die Einstellung der Sicherungskopie immer erstellen aktiviert ist, erstellt Word eine Sicherungskopie des Dokuments.
Wenn die Einstellung Sicherungskopie immer erstellen nicht aktiviert ist, fahren Sie fort mit Methode 3: "Force Wort zu versuchen, eine Datei wiederherstellen".

Wenn die Einstellung der Sicherungskopie immer erstellen aktiviert ist, folgendermaßen Sie um die Sicherungskopie verlorenes Dokument suchen
  1. Suchen Sie den Ordner, in dem Sie das fehlende Dokument zuletzt gespeichert haben.
  2. Suchen Sie nach Dateien mit der Erweiterung .wbk.

    Wenn der ursprüngliche Ordner keine Dateien mit der Erweiterung .wbk enthält, gehen Sie folgendermaßen vor, um den Computer nach allen Dateien mit der Erweiterung .wbk zu durchsuchen:
    1. Klicken Sie auf Start, und klicken Sie dann auf Suchen.
    2. Unten links im Bereich Windows-Desktopsuche auf Klicken Sie hier, um den Such-Assistenten verwenden.
    3. Klicken Sie im Fensterbereich Such-Assistent auf Alle Dateien und Ordner.
    4. In das Feld Gesamter oder Teil des Dateinamens kopieren und fügen (oder tippen) Sie den folgenden Text ein:
      *.wbk
    5. Klicken Sie im Feld Suchen auf Arbeitsplatzund klicken Sie auf Suchen.
  3. Wenn alle Dateien mit den Namen "Sicherung" gefolgt vom Namen der fehlende Dokumente, folgendermaßen Sie die Sicherungskopie öffnen
    1. Starten Sie Word.
    2. Führen Sie eine der folgenden Aktionen aus:
      • Wenn Sie Word 2007 verwenden: Klicken Sie auf die Microsoft Office-Schaltfläche, klicken Sie auf Öffnen, klicken Sie auf Alle Dateien (*. *) in der Feld Suchen wählen Sie die Datei, und klicken Sie auf Öffnen.
      • Wenn Sie Word 2003 verwenden: Klicken Sie im Menü Datei auf Öffnen , klicken Sie auf Alle Dateien (*. *) im Feld Dateityp Suchen wählen Sie die Datei, und klicken Sie auf Öffnen.

Methode 3: Word zum Wiederherstellen einer Datei zwingen

Wenn Word keine Sicherungskopie des Dokuments erstellt hat, könnten Sie mithilfe der Funktion "AutoWiederherstellen" das verlorene Dokument wiederherstellen.

Hinweis Die AutoWiederherstellen-Funktion in Word führt eine Notstromversorgung geöffneten Dokumente tritt ein Fehler auf. Einige Fehler können stören eine AutoWiederherstellen-Datei erstellen. AutoWiederherstellen ist kein Ersatz für das Dokument speichern.

Die Option AutoWiederherstellen-Informationen speichern alle [] Minuten aktiviert ist, erstellt Word eine temporäre AutoWiederherstellen-Datei, die der letzten Änderung des Dokuments enthält. Jedes Mal, wenn Word gestartet wird, sucht es nach AutoWiederherstellen-Dateien. Wenn Word AutoWiederherstellen-Dateien findet, wird im Aufgabenbereich Wiederherstellung von Dokumenten gefundenen Dateien.

Um zuerst sicherzustellen, ob die Option AutoWiederherstellen-Informationen speichern alle [] Minuten aktiviert ist, verwenden Sie einen der folgenden Schritte:
  • Wenn Sie Word 2007 verwenden: Klicken Sie auf die Microsoft Office-Schaltfläche, klicken Sie auf Word-Optionenund klicken Sie dann auf Speichern. Die Option AutoWiederherstellen-Informationen speichern alle [] Minuten ist im Abschnitt Dokumente speichern .
  • Wenn Sie Word 2003 verwenden: Klicken Sie auf Optionen im Menü Extras . Die Option AutoWiederherstellen-Informationen speichern alle [] Minuten befindet sich auf der Registerkarte Speichern .
Wenn die Option AutoWiederherstellen-Informationen speichern alle [] Minuten aktiviert ist, versuchen Sie Word zu schließen und wieder zu öffnen. Wenn die Funktion "AutoWiederherstellen" Aufgabenbereich auf der linken Seite des Bildschirms angezeigt wird, klicken Sie auf verlorenes Dokument, um es wiederherzustellen.

Wenn die AutoWiederherstellen-Informationen speichern alle [] Minuten nicht gewählt ist, können Sie versuchen, Word Dokument wiederherzustellen erzwingen.

Verwenden Sie einen der folgenden Schritte, um Word zu zwingen, das Dokument wiederherzustellen:
  • Wenn Sie Word 2007 verwenden: Klicken Sie auf die Microsoft Office-Schaltfläche, klicken Sie auf Öffnen, wählen Sie das Word-Dokument, klicken Sie auf den Pfeil nach unten auf die Schaltfläche in der rechten unteren Bildschirmrand ÖffnenÖffnen und klicken Sie dann auf Öffnen und Reparieren.
  • Wenn Sie Word 2003 verwenden: Klicken Sie im Menü Datei auf Öffnen , wählen Sie das Word-Dokument, klicken Sie auf den Pfeil nach unten auf die Schaltfläche in der rechten unteren Bildschirmrand ÖffnenÖffnen und klicken Sie dann auf Öffnen und Reparieren.

Methode 4: manuell wiederherstellen AutoWiederherstellen-Dateien

Wenn Word die AutoWiederherstellen-Datei nicht automatisch oder über die Option Öffnen und Reparieren öffnen konnte, ist die AutoWiederherstellen-Datei möglicherweise an einem nicht standardmäßigen Speicherort gespeichert. Sie müssen die AutoWiederherstellen-Datei manuell suchen.

So suchen Sie manuell nach AutoWiederherstellen-Dateien:
  1. Klicken Sie auf Start, und klicken Sie dann auf Suchen.
  2. Klicken Sie unten links im Bereich Windows-Desktopsuche auf Klicken Sie hier, um den Such-Assistenten verwenden, wenn diese Option aufgeführt ist.
  3. Klicken Sie im Fensterbereich Such-Assistent auf Alle Dateien und Ordner.
  4. In das Feld Gesamter oder Teil des Dateinamens kopieren und fügen (oder tippen) Sie den folgenden Text ein:
    *. ASD
  5. Klicken Sie im Feld Suchen in auf Arbeitsplatz.
  6. Klicken Sie auf Suchen.
Wenn eine Datei mit dem Namen Dokumentnamefolgendermaßen Sie ASD erscheint im Detailbereich öffnen:
  1. Starten Sie Word.
  2. Führen Sie einen der folgenden Schritte aus:
    • Wenn Sie Word 2007 verwenden: Klicken Sie auf die Microsoft Office-Schaltflächeund dann auf Öffnen.
    • Wenn Sie Word 2003 verwenden: Klicken Sie auf Öffnen im Menü Datei .
  3. Klicken Sie in der Liste Dateityp auf Alle Dateien (*. *).
  4. Suchen Sie und wählen Sie die ASD -Datei.
  5. Klicken Sie auf Öffnen.
  6. Starten Sie den Computer erneut.
  7. Starten Sie Word.
Findet Word die AutoWiederherstellen-Datei, die Wiederherstellung von Dokumenten-Aufgabenbereich auf der linken Seite des Bildschirms und verlorene Dokument als aufgelistet istDokumentname [Ursprüngliche] oderDokumentname [Wiederhergestellt]. In diesem Fall führen Sie eine der folgenden Aktionen aus:
  • Doppelklicken Sie in Word 2007 auf die Datei klicken Sie im Aufgabenbereich Dokument wiederherstellen , klicken Sie auf die Microsoft Office-Schaltfläche, klicken Sie auf Speichern unterund speichern Sie das Dokument als DOCX-Datei.
  • Doppelklicken Sie in Word 2003 auf die Datei klicken Sie im Aufgabenbereich Dokument wiederherstellen , klicken Sie im Menü Datei auf Speichern unter und speichern Sie das Dokument als DOC-Datei.
Hinweis Wenn eine AutoWiederherstellen-Datei im Bereich Wiederherstellung nicht korrekt geöffnet wird, lesen Sie den Abschnitt "Behandlung von beschädigten Dokumenten" für Weitere Informationen zum Öffnen beschädigter Dateien.

Methode 5: Suchen nach temporären Dateien

Wenn eine AutoWiederherstellen-Datei oder eine Sicherungskopie des Dokuments verloren nicht finden konnte, möglicherweise Sie Dokument aus temporären Dateien wiederherstellen.

Gehen Sie wie folgt vor, um das verlorene Dokument in Ihren temporären Dateien zu suchen:
  1. Klicken Sie auf Start, und klicken Sie dann auf Suchen.
  2. Unten links im Bereich Windows-Desktopsuche auf Klicken Sie hier, um den Such-Assistenten verwenden.
  3. Klicken Sie im Fensterbereich Such-Assistent auf Alle Dateien und Ordner.
  4. In das Feld Gesamter oder Teil des Dateinamens kopieren und fügen (oder tippen) Sie den folgenden Text ein:
    *. TMP
  5. Klicken Sie im Feld Suchen in auf Arbeitsplatz.
  6. Klicken Sie auf die zwei Richtungspfeile neben wurde diese Änderung?.
  7. Klicken Sie auf Datum angeben, und geben Sie die Datumsangaben von und bis den Zeitraum enthalten, da Sie zuletzt die Datei.
  8. Klicken Sie auf Suchen.
  9. Klicken Sie im Menü Ansicht auf Details.
  10. Im Menü Ansicht auf Symbole anordnen nachund dann auf geändert.
  11. Blättern Sie durch die Dateien, Suchen nach Dateien mit letzten Datum und Uhrzeit das Dokument bearbeitet.
Wenn Sie das Dokument, das Sie suchen, finden, gehen Sie zum Abschnitt "Problembehandlung bei beschädigten Dokumenten" für weitere Informationen dazu, wie Sie Informationen aus dem Dokument wiederhestellen können.

Methode 6: Suchen nach ~ Dateien

Einige temporäre Dateinamen beginnen mit dem Tilde (~) Symbol. Diese Dateien möglicherweise nicht in der Liste der temporären Dateien, die in Methode 5 gefunden angezeigt: "Suche für temporäre Dateien."

Gehen keine Dateien gefunden, die mit ~:
  1. Klicken Sie auf Start, und klicken Sie dann auf Suchen.
  2. Klicken Sie unten links im Bereich Windows-Desktopsuche auf Klicken Sie hier, um den Such-Assistenten verwenden, wenn diese Option aufgeführt ist.
  3. Klicken Sie im Fensterbereich Such-Assistent auf Alle Dateien und Ordner.
  4. In das Feld Gesamter oder Teil des Dateinamens kopieren und fügen (oder tippen) Sie den folgenden Text ein:
    ~*.*
  5. Klicken Sie im Feld Suchen in auf Arbeitsplatz.
  6. Klicken Sie auf die zwei Richtungspfeile neben wurde diese Änderung?.
  7. Klicken Sie auf Datum angeben, und geben Sie die Datumsangaben von und bis den Zeitraum enthalten, da Sie zuletzt die Datei.
  8. Klicken Sie auf Suchen.
  9. Klicken Sie im Menü Ansicht auf Details.
  10. Im Menü Ansicht auf Symbole anordnen nachund dann auf geändert.
  11. Blättern Sie durch die Dateien, Suchen nach Dateien mit letzten Datum und Uhrzeit das Dokument bearbeitet.
Wenn Sie das Dokument, das Sie suchen, finden, gehen Sie zum Abschnitt "Problembehandlung bei beschädigten Dokumenten" für weitere Informationen dazu, wie Sie Informationen aus dem Dokument wiederhestellen können.

Problembehandlung bei beschädigten Dokumenten

Word versucht automatisch, ein beschädigtes Dokument wiederherstellen, wenn ein Problem mit dem Dokument erkannt. Sie können auch erzwingen, dass Word ein Dokument wiederherstellen beim Öffnen.

Folgendermaßen Sie erzwingen Word Dokument wiederherzustellen:
  1. Führen Sie einen der folgenden Schritte je nach der Version von Word Sie verwenden:
    • Wenn Sie Word 2007 verwenden: Klicken Sie auf die Microsoft Office-Schaltflächeund dann auf Öffnen.
    • Wenn Sie Word 2003 verwenden: Klicken Sie auf Öffnen im Menü Datei .
  2. Klicken Sie in der Liste Dateitypauf Alle Dateien (*. *).
  3. Wählen Sie im Dialogfeld Öffnen das Dokument aus.
  4. Klicken Sie auf den Pfeil nach unten auf die Schaltfläche in der rechten unteren Bildschirmrand ÖffnenÖffnen , und klicken Sie dann auf Öffnen und Reparieren.
NÄCHSTE SCHRITTE
Wenn Sie diese Methoden, noch Probleme ein verlorenes Dokument wiederherstellen können Microsoft Customer Support Services-Website Sie andere Lösungen suchen. Einige Dienste, die die Microsoft Customer Support Services Web-Sites bieten umfassen Folgendes:
  • Suchbare Knowledge Base: Suchen Sie technische Supportinformationen und Selbsthilfetools für Microsoft-Produkte.
  • Solution Centers: Hier finden Sie produktspezifische häufig gestellte Fragen und Highlights zur Unterstützung.
  • Andere Support-Optionen: Verwenden Sie Web, um eine Frage zu stellen, wenden Sie sich an Microsoft Product Support Services oder geben Sie Feedback.
Wenn weiterhin Probleme auftreten, nachdem Sie diese Ressourcen verwenden, empfiehlt es sich an den Support wenden:
Informationsquellen
Weitere Informationen zur Problembehandlung bei Dateien, die beschädigt sind oder nicht geöffnet, klicken Sie auf die folgenden Artikelnummern klicken, um die Artikel der Microsoft Knowledge Base:
826864 Problembehandlung bei beschädigten Word-Dokumenten
290946 Von Text aus Dateien mithilfe des Konverters "Text aus beliebiger Datei wiederherstellen" von Word 2002 und Word 2003
WD2003 WD2007

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 827099 – Letzte Überarbeitung: 08/06/2016 18:49:00 – Revision: 20.0

Microsoft Office Word 2007, Microsoft Office Word 2003

  • kbexpertisebeginner kbbackup kbhowtomaster kbmt KB827099 KbMtde
Feedback
html>