Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Einfügen eingescannter Bilder in Office 2007- und Office 2003-Programme

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Falls Sie ein kleines Unternehmen sind, erhalten Sie auf der folgenden Seite zusätzliche Hilfe und technische Ressourcen Support für kleine Unternehmen.
Zusammenfassung
In den Programmen, die in diesem Artikel aufgelistet sind, können Sie mithilfe eines Scanners Bilder in ein Dokument einfügen. Dieser Artikel beschreibt zwei Verfahren zum Einfügen von Bildern in ein Dokument und erläutert, welches Verfahren sich wann am besten eignet.

Zurück zum Anfang

Verwendung der Option "Einfügen anpassen"

Wenn Sie ein einzelnes Bild von einem Scanner in Ihr Dokument einfügen möchten, können Sie dazu die Option Einfügen anpassen verwenden. Bei diesem Verfahren wird die Software verwendet, die mit Ihrem Scanner geliefert wurde. Gehen Sie bitte folgendermaßen vor, um mit diesem Verfahren ein Bild einzufügen:

Office 2007

Die Option Von Scanner oder Kamera zum Hinzufügen von Bildern zu einem Dokument ist in der Microsoft Office 2007-Suite nicht verfügbar. Sie können stattdessen Bilder von Ihrer Kamera oder Ihrem Scanner hinzufügen, indem Sie die Bilder auf Ihren Computer herunterladen. Anschließend kopieren Sie sie von Ihrem Computer nach Microsoft Office Word 2007.Sie können auch den Microsoft Clip Organizer zum Erfassen von Bildern von Ihrer Kamera oder Ihrem Scanner verwenden. Gehen Sie nach dem Herunterladen eines Bilds auf Ihren Computer folgendermaßen vor:
  1. Öffnen Sie ein Word 2007-Dokument.
  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Bild.
  3. Klicken Sie auf das Bild, das Sie Ihrem Dokument hinzufügen möchten, und klicken Sie dann auf Einfügen.

Office 2003

  1. Starten Sie eines der Office-Programme, die in diesem Artikel aufgeführt sind.
  2. Legen Sie das Bild, das Sie einscannen möchten, in den Scanner ein (bzw. auf den Scanner).
  3. Klicken Sie auf Einfügen, zeigen Sie auf Grafik, und klicken Sie dann auf Von Scanner oder Kamera.
  4. Falls mehrere Geräte an Ihren Computer angeschlossen sind, wählen Sie unter Gerät das Gerät aus, das Sie verwenden möchten, und klicken Sie anschließend auf Einfügen anpassen.
  5. Befolgen Sie beim Einscannen von Bildern die Anweisungen Ihrer Scannersoftware.

    Wenn Ihr Scanner den Vorgang abgeschlossen hat, wird das Bild in Ihr Word-Dokument eingefügt.
Hinweis Das Bild wird an der Stelle eingefügt, an der sich die Einfügemarke befindet.

Hinweis Wenn Sie Ihre Einstellungen nicht anpassen möchten und es sich bei Ihrem Gerät um einen Scanner handelt, können Sie in Schritt 4 statt Einfügen anpassen die Option Webqualität oder die Option Druckqualität wählen.

Zurück zum Anfang

Verwendung von "Document Scanning"

Microsoft Office Document Scanning arbeitet mit Software, die in Microsoft Office 2007 oder Microsoft Office 2003 enthalten ist. Wenden Sie dieses Verfahren an, wenn Sie ein ganzes Dokument einscannen möchten (das aus mehr als einer Seite besteht). Gehen Sie zur Anwendung dieses Verfahrens folgendermaßen vor:

Office 2007

  1. Starten Sie eines der Office-Programme, die in diesem Artikel aufgeführt sind.
  2. Klicken Sie auf Start, und zeigen Sie auf Programme.
  3. Zeigen Sie auf Microsoft Office und dann auf Microsoft Office-Tools.
  4. Klicken Sie in der Liste der Microsoft Office-Tools auf die Option Microsoft Clip Organizer.
  5. Legen Sie die Vorlage(n), die Sie einscannen möchten, in den Scanner ein.
  6. Klicken Sie im Menü Datei auf Clips zum Organizer hinzufügen, und klicken Sie danach auf Von Scanner oder Kamera.

    Hinweis Die Scanning-Voreinstellungen sind für verschiedene Typen von Dokumenten optimiert. Die standardmäßige Voreinstellung ist "Schwarzweiß".
  7. Wenn der Scanvorgang abgeschlossen ist, stellen Sie sicher, dass alle Seiten markiert sind, die Sie in Ihr Dokument einfügen möchten.
  8. Klicken Sie auf Datei und anschließend auf Speichern.
  9. Stellen Sie sicher, dass TIFF im Feld Dateityp angezeigt wird.
  10. Weisen Sie der Datei im Dialogfeld Speichern unter einen Namen zu, und klicken Sie auf Speichern.
  11. Wechseln Sie wieder in das Programm, das Sie in Schritt 1 gestartet haben.
  12. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Bild.
  13. Wählen Sie im Dialogfeld Bild einfügen Ihr eingescanntes Bild aus, und klicken Sie dann auf Einfügen.

    Die von Ihnen eingescannten Bilder werden jetzt in Ihr Dokument eingefügt.
Hinweis Falls die voreingestellte Auflösung Ihres Scanners nicht 300 dpi ist, werden Sie aufgefordert, die Auflösungseinstellungen für Ihren Scanner zu ändern. Ändern Sie die Auflösungseinstellungen, wenn Sie dazu aufgefordert werden, und klicken Sie dann auf Scannen, um den Vorgang fortzusetzen.

Office 2003

  1. Starten Sie eines der Office-Programme, die in diesem Artikel aufgeführt sind.
  2. Klicken Sie auf Start, und zeigen Sie auf Programme.
  3. Zeigen Sie auf Microsoft Office und dann auf Microsoft Office-Tools.
  4. Klicken Sie in der Liste der Microsoft Office-Tools auf die Option Microsoft Office Document Scanning.
  5. Legen Sie die Vorlage(n), die Sie einscannen möchten, in den Scanner ein.
  6. Wählen Sie im Dialogfeld Neues Dokument scannen eine Voreinstellung für den Scanvorgang aus, und klicken Sie anschließend auf Scannen.

    Hinweis Die Scanning-Voreinstellungen sind für verschiedene Typen von Dokumenten optimiert. Die standardmäßige Voreinstellung ist "Schwarzweiß".
  7. Wenn der Scanvorgang abgeschlossen ist, stellen Sie sicher, dass alle Seiten markiert sind, die Sie in Ihr Dokument einfügen möchten.
  8. Klicken Sie auf Datei und anschließend auf Speichern.
  9. Stellen Sie im Dialogfeld Speichern unter sicher, dass im Feld Dateityp der Eintrag TIFF angezeigt wird. Benennen Sie die Datei, und klicken Sie dann auf Speichern.
  10. Wechseln Sie wieder in das Programm, das Sie in Schritt 1 gestartet haben.
  11. Klicken Sie auf Einfügen, zeigen Sie auf Bild, und klicken Sie dann auf Aus Datei.
  12. Wählen Sie im Dialogfeld Bild einfügen Ihr eingescanntes Bild aus, und klicken Sie dann auf Einfügen.

    Die von Ihnen eingescannten Bilder werden jetzt in Ihr Dokument eingefügt.
Hinweis Falls die voreingestellte Auflösung Ihres Scanners nicht 300 dpi ist, werden Sie aufgefordert, die Auflösungseinstellungen für Ihren Scanner zu ändern. Ändern Sie die Auflösungseinstellungen, wenn Sie dazu aufgefordert werden, und klicken Sie dann auf Scannen, um den Vorgang fortzusetzen.
Zurück zum Anfang
OFF2007 WD2007 XL2007 PUB2007 PPT2007
Hinweis Dies ist ein Artikel, der im Schnellverfahren direkt von der Microsoft-Supportorganisation erstellt wurde. Die hierin enthaltenen Informationen werden als Reaktion auf neue Probleme wie besehen bereitgestellt. Da dieser Artikel im Schnellverfahren erstellt wurde, kann er Tippfehler enthalten und zu einem späteren Zeitpunkt ohne vorherige Ankündigung überarbeitet werden. Weitere zu berücksichtigende Informationen finden Sie in den Nutzungsbedingungen.
Eigenschaften

Artikelnummer: 827100 – Letzte Überarbeitung: 05/01/2012 02:06:00 – Revision: 2.0

Microsoft Office PowerPoint 2003, Microsoft Office Publisher 2003, Microsoft Office Word 2007, Microsoft Office Publisher 2007, Microsoft Office PowerPoint 2007, Microsoft Office Excel 2007

  • kbhowtomaster KB827100
Feedback
=">