Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Fehlermeldung "eine Kopie dieses Dokuments in einem Dokument gespeichert ist" beim Klicken Sie auf oder beim Öffnen eines Dokuments, die in Office eine e-Mail-Nachricht zugeordnet ist,

Der Support für Office 2003 wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Office 2003 ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 830421
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Wenn Sie ein Dokument öffnen, die e-Mail-Nachricht in einem Microsoft Office 2007-Programm oder in einem Microsoft Office 2003-Programm zugeordnet ist, erhalten Sie die folgende Meldung angezeigt:
Eine Kopie dieses Dokuments in einem Dokument gespeichert ist Arbeitsbereich.

Microsoft Office können Sie den Arbeitsbereich regelmäßig Updates des Dokuments und im Aufgabenbereich Freigegebener Arbeitsbereich überprüfen. Möchten Sie Office, um die Updates erhalten, während Sie arbeiten?
Wenn Sie erhalten Updates , eine der folgenden Fehlermeldungen angezeigt:
Dieser Dokumentarbeitsbereich enthält mehr eine Kopie der filename.
-oder-
Der Arbeitsbereich mit diesem Dokument verbundene gefunden. Systemadministrator Informationen.
Ursache
Dieses Problem kann auftreten, wenn das Dokument freigegebene Arbeitsbereich gelöscht wurde.
Lösung
Um dieses Problem zu beheben, wenden Sie sich an Dokumentbesitzer und lassen Sie die Artikel in einen neuen Dokumentarbeitsbereich zu speichern.

Gehen Sie folgendermaßen vor um das Dokument in ein neuer Dokumentarbeitsbereich speichern.

Hinweis: Der Dokumentbesitzer muss diese Schritte ausführen.

2007 Office-suites

  1. Öffnen Sie in Word 2007 das Dokument, das den Dokumentarbeitsbereich gelöscht hatte.
  2. Klicken Sie auf Nicht mehr Fragen , wenn Sie die folgende Meldung angezeigt wird:
    Eine Kopie dieses Dokuments wird in einem Dokumentarbeitsbereich gespeichert.

    Microsoft Office können Sie den Arbeitsbereich regelmäßig Updates des Dokuments und im Aufgabenbereich Freigegebener Arbeitsbereich überprüfen. Möchten Sie Office, um die Updates erhalten, während Sie arbeiten?
  3. Klicken Sie auf Verbindung trennen , wenn Sie die folgende Meldung angezeigt wird:
    Abrufen von Updates für dieses Dokument beenden und den Arbeitsbereich trennen? Den Arbeitsbereich und andere Mitglieder des Arbeitsbereichs sind nicht betroffen.
  4. Klicken Sie im Menü Extras auf Dokumentverwaltung .
  5. Geben Sie in Aufgabenbereich ' Dokumentverwaltung ' für den Arbeitsbereich unter Arbeitsbereich und klicken Sie dann auf Erstellen .
  6. Klicken Sie auf Ja , wenn Sie die folgende Meldung angezeigt wird:
    Sie müssen dieses Dokument speichern, bevor Sie fortfahren können mit diesem Feature. Möchten Sie das Dokument jetzt speichern?
  7. Klicken Sie im Bereich Mitglieder im Aufgabenbereich Dokumentverwaltung auf Mitglieder hinzufügen um Mitglieder hinzuzufügen, mit denen Sie das Dokument freigeben möchten.
  8. Um das freigegebene Dokument erneut an Ihre Mitglieder zu senden, zeigen Sie im Menü Datei auf Senden an und klicken Sie dann auf Mailempfänger (als Anlage) .

    Hinweis: Stellen Sie sicher, dass das Dokument in Word 2007 öffnen, beim Durchführen von Schritt 8 ist.

Office 2003

  1. Öffnen Sie das Dokument in Microsoft Office Word 2003, das den Dokumentarbeitsbereich gelöscht hatte.
  2. Klicken Sie auf Nicht mehr Fragen , wenn Sie die folgende Meldung angezeigt wird:
    Eine Kopie dieses Dokuments wird in einem Dokumentarbeitsbereich gespeichert.

    Microsoft Office können Sie den Arbeitsbereich regelmäßig Updates des Dokuments und im Aufgabenbereich Freigegebener Arbeitsbereich überprüfen. Möchten Sie Office, um die Updates erhalten, während Sie arbeiten?
  3. Klicken Sie auf Verbindung trennen , wenn Sie die folgende Meldung angezeigt wird:
    Abrufen von Updates für dieses Dokument beenden und den Arbeitsbereich trennen? Den Arbeitsbereich und andere Mitglieder des Arbeitsbereichs sind nicht betroffen.
  4. Klicken Sie im Menü Extras auf freigegebene Arbeitsbereich .
  5. Klicken Sie im Aufgabenbereich Freigegebener Arbeitsbereich stellen Sie sicher, dass der Arbeitsbereich Name und Speicherort für neuen Arbeitsbereich im entsprechend festgelegt sein, und klicken Sie dann auf Erstellen .
  6. Klicken Sie auf Ja , wenn Sie die folgende Meldung angezeigt wird:
    Sie müssen dieses Dokument speichern, bevor Sie fortfahren können mit diesem Feature. Möchten Sie das Dokument jetzt speichern?
  7. Klicken Sie im Bereich Mitglieder des Aufgabenbereichs Freigegebener Arbeitsbereich auf Mitglieder hinzufügen , die Mitglieder hinzuzufügen, der Sie das Dokument mit freigeben möchten.
  8. Um das freigegebene Dokument erneut an Ihre Mitglieder bei geöffnetem Dokument in Word 2003 zu senden zeigen Sie im Menü Datei auf Senden an und klicken Sie dann auf Mailempfänger (als Anlage) .
xl2003 wd2003 ppt2003 vso2003 1note2003 Sps sts Wss XL2007 IP2007 OneNote2007 OL2007 PPT2007 PRJ2007 PUB2007 SPD2007 VSO2007 WD2007 OFF2007

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 830421 – Letzte Überarbeitung: 01/12/2015 22:42:45 – Revision: 2.7

Microsoft Office Excel 2003, Microsoft Office PowerPoint 2003, Microsoft Office OneNote 2003, Microsoft Office Visio Professional 2003, Microsoft Office Visio Standard 2003, Microsoft Office Word 2003, Microsoft Office FrontPage 2003, Microsoft Office Outlook 2003, Microsoft Office Publisher 2003, Microsoft Office Professional Edition 2003, Microsoft Office Standard Edition 2003, Microsoft Office Student and Teachers Edition 2003, Microsoft Office Small Business Edition 2003, Microsoft Office Basic Edition 2003, Microsoft Office Access 2003, Microsoft Office Basic 2007, Microsoft Office Enterprise 2007, Microsoft Office Home and Student 2007, Microsoft Office Professional 2007, Microsoft Office Professional Plus 2007, Microsoft Office Standard 2007, Microsoft Office Ultimate 2007, Microsoft Office Word 2007, Microsoft Office Visio Professional 2007, Microsoft Office Visio Standard 2007, Microsoft Office Publisher 2007, Microsoft Office Project Professional 2007, Microsoft Office Project Standard 2007, Microsoft Office PowerPoint 2007, Microsoft Office Outlook 2007, Microsoft Office Outlook 2007 with Business Contact Manager, Microsoft Office OneNote 2007, Microsoft Office Excel 2007, Microsoft Office InfoPath 2007, Microsoft Office SharePoint Designer 2007

  • kbnosurvey kbarchive kbmt kbopenfile kberrmsg kbprb KB830421 KbMtde
Feedback