Eine Meldung "Sie haben eine Version von diesem Ordner für die Offlineverwendung zur Verfügung steht, aber die Netzwerkversion gelöscht wurde" Wenn Sie auf Windows XP anmelden

Der Support für Windows XP wurde eingestellt

Microsoft stellte am 8. April 2014 den Support für Windows XP ein. Diese Änderung wirkt sich auf Ihre Softwareupdates und Sicherheitsoptionen aus. Erfahren Sie, was das für Sie bedeutet und wie Sie Ihren Schutz aufrechterhalten können.

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

839530
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Problembeschreibung
Wenn Sie Ihre Windows XP-basierten Computer zur Anmeldung auf Ihrem Netzwerk verwenden, möglicherweise Synchronisierung beginnt, und dann eine Meldung angezeigt, die die folgende Meldung ähnelt:
\\ Network_Share \ Share \ Shared_Folder \ Shared_Folder \ Shared_Folder

Sie haben eine Version von dieser Ordner für die Offlineverwendung zur Verfügung steht, jedoch die Netzwerkversion gelöscht wurde.
Ursache
Dieses Problem kann auftreten, wenn folgende Bedingungen zutreffen:
  • Sie ein Windows XP-basierten Computer anmelden Nachdem einem anderen Benutzer des Computers verwendet wurde.
  • Der vorherige Benutzer offline gearbeitet.
  • Der vorherige Benutzer erstellt einen neuen Unterordner in einem Ordner, der für die Offlineverwendung zwischengespeichert wird.
  • Der vorherige Benutzer einen anderen Unterordner in den neuen Unterordner erstellt. Beispielsweise kann der neue Ordner Server_Share sein: \ Shared_Folder \ New_Subfolder \ New_Subfolder
  • Mit dem Netzwerk zwischengespeicherten Ordner synchronisieren hat nicht der vorherige Benutzer angemeldet.
Der vorherige Benutzer auf das Netzwerk anmeldet und den zwischengespeicherten Ordner mit dem Netzwerkordner synchronisiert, sind Dateien und Ordner nicht fehlt online. Daher tritt das Problem nicht.
Lösung

Informationen zu Service Packs

Installieren Sie das neueste Servicepack für Microsoft Windows XP, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
322389Wie Sie das neueste Service Pack für Windows XP erhalten

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website: Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Die englische Version dieses Hotfixes weist die in der nachstehenden Tabelle aufgelisteten Dateiattribute (oder höher) auf. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time () angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools „ Datum und Uhrzeit in der Systemsteuerung.
   Date         Time   Version        Size       File name	    Platform   --------------------------------------------------------------------   24-Mar-2004  20:15  5.1.2600.1366    688,640  Cscui.dll     IA-64   10-Jan-2004  10:15  5.1.2600.1331    369,152  Regedit.exe   IA-64   09-Jan-2004  22:09                 1,517,066  System.adm   24-Mar-2004  20:20  5.1.2600.1366    313,856  Wcscui.dll    x86   10-Jan-2004  11:23  5.1.2600.1331    134,144  Wregedit.exe  x86
   Date         Time   Version        Size        File name   ----------------------------------------------------------   24-Mar-2004  20:20  5.1.2600.1366     313,856  Cscui.dll           10-Jan-2004  11:23  5.1.2600.1331     134,144  Regedit.exe         09-Jan-2004  22:07                  1,517,066  System.adm
Status
Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind. Dieses Problem wurde erstmals im Microsoft Windows XP Service Pack 2.
Weitere Informationen
Weitere Informationen finden Sie die folgende KB-Artikelnummer:
824684Erläuterung von Standardbegriffen bei Microsoft Softwareupdates
CSC-Verzeichnis

Warnung: Dieser Artikel wurde automatisch übersetzt

Eigenschaften

Artikelnummer: 839530 – Letzte Überarbeitung: 01/12/2015 00:17:01 – Revision: 3.1

  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
  • kbnosurvey kbarchive kbmt kbautohotfix kbqfe kbhotfixserver kbwinxpsp2fix kbwinxppresp2fix kbfix kbbug KB839530 KbMtde
Feedback