Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

PRJ: Geschäftsjahr von Daten sind auf eine Zeitskalen-Ansicht anzeigen

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 86287
Zusammenfassung
In den Versionen von Microsoft Project oben aufgeführten, wenn das Geschäftsjahr, in einem anderen als Januar Starten festgelegt ist möglicherweise vor der aktuelle Monat das aktuelle Datum falsch angezeigt. Wenn ein Geschäftsjahr angegeben ist, wird das aktuelle Datum ein Geschäftsjahr Datum das Datum im Voraus von einem Jahr springen führt. Dies ist das richtige Jahr anhand der Informationen bereitgestellt, um Microsoft Project und standard Geschäftsjahr Berechnungen.
Weitere Informationen

Beispiel 1

  1. Ändern Sie das aktuelle Datum 6/29/97.

    Microsoft Project 98/2000: Klicken Sie im Menü Projekt auf Projektinfo.

    Microsoft Project 4.1: Klicken Sie Menü der Datei auf Projekt Informationen.

    Microsoft Project 4.0: Klicken Sie im im Menü Datei auf Info.
  2. Klicken Sie im Menü Format auf Zeitskala. Unter obere Skalierung in Einheiten Jahre aus. Aktivieren Sie unter weiterer skalieren im Feld Einheiten Quartale. Klicken Sie auf OK.
  3. Klicken Sie im Menü EXTRAS auf OPTIONEN, und klicken Sie auf die Registerkarte KALENDER. Klicken Sie unter "Kalenderoptionen für < Projektname >" in der Liste "Geschäftsjahres im" auf Februar. Klicken Sie auf OK.
Die vertikale Leiste Datum im Gantt-Diagramm zeigt nun das Jahr 1998.

Beispiel 2

Wenn die Option "Geschäftsjahres im" in einen Monat, die hinter dem aktuellen Datum festgelegt ist, das aktuelle Datum auf dem Vorgangsbalken bleibt unverändert, und zukünftige Monate sind durch beginnend am angegebenen Monat eines Jahres erhöht.

  1. Ändern Sie das aktuelle Datum 6/29/97.

    Microsoft Project 98/2000: Klicken Sie im Menü Projekt auf Projektinfo.

    Microsoft Project 4.0: Klicken Sie im im Menü Datei auf Info.

    Microsoft Project 4.1: Klicken Sie Menü der Datei auf Projekt Informationen.
  2. Klicken Sie im Menü Format auf Zeitskala. Unter obere Skalierung in Einheiten Jahre aus. Aktivieren Sie unter weiterer skalieren im Feld Einheiten Quartale. Klicken Sie auf OK.
  3. Klicken Sie im Menü EXTRAS auf OPTIONEN, und klicken Sie auf die Registerkarte KALENDER. Klicken Sie unter "Kalenderoptionen für < Projektname >" in der Liste "Geschäftsjahres im" auf Februar. Klicken Sie auf OK.
Die Zeitskala im Gantt-Diagramm zeigt das aktuelle Datum noch in das aktuelle Jahr ist; jedoch im nächste Monat (Juli in diesem Beispiel) im Jahr 1998.
prj2000 3.00a

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 86287 – Letzte Überarbeitung: 01/18/2007 19:10:42 – Revision: 3.1

Microsoft Project 2000 Standard Edition, Microsoft Project 98 Standard Edition, Microsoft Project 4.1 Standard Edition, Microsoft Project 4.1a, Microsoft Project 3.0 Standard Edition, Microsoft Project 3.0a, Microsoft Project 4.0 Standard Edition, Microsoft Project 3.0 für Macintosh, Microsoft Project 4.0 für Macintosh

  • kbmt kbhowto KB86287 KbMtde
Feedback
html>