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"Dieser Vorgang ist due to Einschränkungen abgebrochen worden" Fehlermeldung Wenn Sie versuchen, ein Dokument mithilfe eines Programms, das ein häufig verwendetes Dialogfeld Windows 2000 speichern

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Den englischen Originalartikel können Sie über folgenden Link abrufen: 885927
Hinweis
Dieser Artikel bezieht sich auf Windows 2000. Unterstützung für Windows 2000 endet am Juli 13, 2010. Das Windows 2000 End-of-Support Solution Center ist ein Ausgangspunkt für die Planung der Strategie für die Migration von Windows 2000. Weitere Informationen finden Sie in den Microsoft Support Lifecycle Policy.
Problembeschreibung
Wenn Sie versuchen, ein Dokument mithilfe eines Programms, das verwendet die Option Speichern unter das Standarddialogfeld Speichern, können Sie das Dokument nicht speichern. Dieses Problem kann in einigen Programmen wie WordPad oder Editor auftreten, wenn Sie die folgende Methode, verwenden um eine Datei zu speichern:
  1. Klicken Sie im Menü Datei auf Speichern unter.
  2. Klicken Sie in der Liste Speichern in auf einen Speicherort.
Darüber hinaus erhalten Sie folgende Fehlermeldung:
Dieser Vorgang wurde aufgrund von für diesen Computer geltenden Beschränkungen abgebrochen. Wenden Sie sich an den Systemadministrator.
Wenn Sie auf OK klicken, wird sinngemäß folgende Fehlermeldung:
Für diesen Vorgang ist nicht genügend Arbeitsspeicher verfügbar. Beenden Sie eine oder mehrere Anwendungen, um Speicher freizugeben, und versuchen Sie es dann erneut.
Ursache
Dieses Problem kann auftreten, wenn folgende Bedingungen zutreffen:
  • Die Benutzerrichtlinie für die "Meine Desktopsymbol Netzwerkumgebung ausblenden" ist in die lokalen Einstellungen aktiviert.
  • Die Benutzerrichtlinie "Zugriff auf Laufwerke vom Arbeitsplatz nicht zulassen" aktiviert ist und verwendet die Option "nur Laufwerk C beschränken.
  • Sie haben zuvor ein Dokument aus einem Programm wie WordPad oder Editor zu einer Dateifreigabe im Netzwerk gespeichert.
Hinweis: Weitere Informationen zu diesen Richtlinien für Benutzer finden Sie im Abschnitt "Abhilfe".
Lösung

Hotfix-Informationen

Ein unterstützter Hotfix ist von Microsoft erhältlich. Der Hotfix ist jedoch nur zur Behebung des Problems das in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download zur Verfügung steht, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anforderung an den technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Normale Servicegebühren werden jedoch für weitere Fragen und Problemlösungen, die für diesen bestimmten Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen finden Sie auf folgender Website von Microsoft: Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen, die für die der Hotfix verfügbar ist. Wenn Sie Ihre Sprache nicht angezeigt werden, liegt dies daran, dass ein Hotfix nicht für diese Sprache zur Verfügung steht.

Voraussetzungen

Es gelten keine Voraussetzungen.

Neustartanforderung

Sie müssen den Computer nach der Installation dieses Hotfixes neu starten.

Ersetzte Hotfixes

Dieser Hotfix ersetzt keine anderen Hotfixes.

Dateiinformationen

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien werden in koordinierte Weltzeit (UTC) aufgelistet. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC-Zeit und lokaler Zeit zu ermitteln, verwenden Sie die Registerkarte Zeitzone im Tool Datum und Uhrzeit in der Systemsteuerung.
   Date         Time   Version        Size     File name   --------------------------------------------------------   22-Sep-2004  10:36  5.0.3900.6975  225,552  Comdlg32.dll
Abhilfe
Um dieses Problem zu umgehen, deaktivieren Sie das lokalen Gruppenrichtlinieneinstellungen, die im Abschnitt "Ursache" beschrieben werden. Gehen Sie hierzu folgendermaßen vor.
  1. Klicken Sie auf Start, klicken Sie auf Ausführen, geben Sie MMC ein, und klicken Sie dann auf OK.
  2. Klicken Sie auf Konsole, und klicken Sie dann auf Snap-In hinzufügen/entfernen.
  3. Klicken Sie im Dialogfeld Snap-In hinzufügen/entfernen auf Hinzufügen.
  4. Klicken Sie in der Liste Eigenständiges Snap-in auf Gruppenrichtlinie, und klicken Sie dann auf Hinzufügen.
  5. Klicken Sie im Fenster Gruppenrichtlinienobjekt auf Fertig stellen.
  6. Klicken Sie auf Schließen, und klicken Sie dann auf OK.
  7. Erweitern Sie Richtlinien für Lokaler Computer, erweitern Sie Benutzerkonfiguration, und erweitern Sie dann Administrative Vorlagen.
  8. Klicken Sie auf Desktop.
  9. Klicken Sie im rechten Fensterbereich mit der rechten Maustaste auf Desktopsymbol Netzwerkumgebung ausblenden, und klicken Sie dann auf Eigenschaften.
  10. Klicken Sie auf Nicht konfiguriert, und klicken Sie dann auf OK.
  11. Erweitern Sie Windows-Komponenten, und klicken Sie dann auf Windows-Explorer.
  12. Klicken Sie im rechten Fensterbereich mit der rechten Maustaste auf verhindern den Zugriff auf Laufwerke vom Arbeitsplatz, und klicken Sie dann auf Eigenschaften.
  13. Klicken Sie auf Nicht konfiguriert, und klicken Sie dann auf OK.
  14. Beenden Sie das Gruppenrichtlinien-MMC für lokale Computer-Snap-in.
Status
Microsoft hat bestätigt, dass dies ein Problem bei den Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.
Weitere Informationen
Weitere Informationen zu Hotfix-Paketen und deren Bezeichnungen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
816915Neues Schema für die Dateibenennung in Microsoft Windows-Softwareaktualisierungspaketen
Weitere Informationen finden Sie die folgende KB-Artikelnummer:
824684Erläuterung von Standardbegriffen bei Microsoft Softwareupdates

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 885927 – Letzte Überarbeitung: 10/26/2006 22:11:28 – Revision: 1.7

Microsoft Windows 2000 Server, Microsoft Windows 2000 Professional Edition, Microsoft Windows 2000 Advanced Server

  • kbmt kbautohotfix kbbug kbfix kbwin2000presp5fix kbhotfixserver kbqfe KB885927 KbMtde
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