"Keine Verbindung möglich..." beim Synchronisieren eines Windows Mobile-Geräts mit einem PC

Problembeschreibung
Wenn Sie ein Microsoft Windows Mobile-Gerät mit einem PC synchronisieren, wird eine Fehlermeldung mit etwa folgendem Inhalt angezeigt:
Keine Verbindung möglich...
Ursache
Das Problem tritt auf, weil eine der folgenden Bedingungen vorliegt:
  • Sie verwenden eine Active Sync-Version vor ActiveSync 4.0 und haben die Option Mobilen Zeitplan zur Synchronisierung mit diesem PC verwenden aktiviert.
    Hinweis Diese Option wurde ab der Version ActiveSync 4.0 aus ActiveSync entfernt.
  • Sie schalten das Gerät in den Flugzeugmodus, oder Sie schalten das Radio aus.
Status
Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.
Lösung
Wenden Sie eine der folgenden Methoden an, um dieses Problem zu beheben:
Methode 1: Laden Sie die neueste Version von ActiveSync für Ihr Gerät herunter, um dieses Problem zu beheben. Auf der folgenden Microsoft-Website können Sie ActiveSync 4.5 für Windows XP oder frühere Versionen des Betriebssystems herunterladen: http://www.microsoft.com/windowsmobile/de-de/downloads/microsoft/activesync-download.mspx

Methode 2: Schalten Sie den Flugzeugmodus aus, und setzen Sie die Synchronisierung zurück, sodass kein mobiler Zeitplan zur Synchronisierung verwendet wird.
Informationsquellen
ActiveSync
Eigenschaften

Artikelnummer: 911085 – Letzte Überarbeitung: 02/16/2010 18:49:17 – Revision: 3.1

Microsoft Windows Mobile 2003 software for Pocket PC Standard Edition, Windows Mobile 5.0 for Pocket PC, Windows Mobile 5.0 for Pocket PC Phone Edition, Windows Mobile 5.0 for Smartphones, Microsoft Pocket PC 2002-Software Standard Edition, Microsoft Windows Mobile 2003 Second Edition software for Smartphone, Microsoft Windows Mobile 2003 software for Smartphone

  • kbprb kbtshoot kberrmsg KB911085
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