Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Fehlermeldung, wenn Sie versuchen, ein Dokument in Word 2007 zu speichern: "Word kann nicht speichern dieser Datei, da es bereits an anderer Stelle geöffnet ist"

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 918593
Problembeschreibung
Wenn Sie versuchen, ein Dokument in Microsoft Office Word 2007 speichern, wird das Dokument nicht gespeichert. Außerdem erhalten Sie folgende Fehlermeldung:
Word kann diese Datei nicht speichern, da Sie bereits anderweitig geöffnet ist.
(path \ filename)
Ursache
Dieses Problem kann auftreten, wenn eine der folgenden Bedingungen erfüllt ist:
  • Ein Dokument mit demselben Namen wie das Dokument, die Sie speichern möchten, ist von einem anderen Benutzer geöffnet.

    Hinweis: Diese Bedingung kann true sein, wenn Sie ein Dokument in einem Netzwerk oder freigegebenen Ordner zu speichern.
  • Eine temporäre Besitzer-Datei mit demselben Namen wie das Dokument, die Sie speichern möchten befindet sich an demselben Speicherort.

    Hinweis: Wenn ein Dokument nicht ordnungsgemäß geschlossen wird, kann die Besitzer-Datei für das Dokument nicht entfernt. Daher bleibt die Besitzer-Datei am gleichen Speicherort. Dieses Verhalten kann beispielsweise auftreten, wenn Word 2007 unerwartet geschlossen. Wenn Sie versuchen, ein Dokument mit den gleichen Dateinamen wie die Besitzer-Datei an demselben Speicherort speichern, wird die Fehlermeldung, das im Abschnitt "Problembeschreibung" genannt wird.
Lösung
Um dieses Problem zu beheben, wenden Sie eine der folgenden Methoden für Ihre Situation entsprechend.

Methode 1: Warten Sie, das andere Dokument von einem anderen Benutzer geschlossen werden

Wenn ein anderes Dokument mit demselben Namen wie das Dokument, die Sie speichern möchten geöffnet ist, warten Sie das andere Dokument geschlossen werden. Nachdem dieses Dokuments geschlossen wurde, speichern Sie das Dokument.

Hinweis: Die andere Benutzer in das andere Dokument vorgenommenen Änderungen gehen verloren.

Methode 2: Ändern Sie den Namen der Datei oder den Speicherort, den Sie das Dokument speichern möchten

Wenn Sie das Dokument in demselben Speicherort speichern möchten, ändern Sie den Dateinamen des Dokuments, wenn Sie das Dokument speichern. Speichern Sie auch das Dokument an einen anderen Speicherort, wenn Sie den Dateinamen des Dokuments ändern möchten.

Hinweis: Nachdem Sie das Dokument zu einem anderen Dateinamen oder an einem anderen Speicherort gespeichert haben, können Sie Hiermit Feature verwenden, um die Änderungen von mehreren Benutzern in einem Dokument.

Gehen Sie folgendermaßen vor zum Verwenden der Funktion kombinieren :
  1. Klicken Sie auf der Registerkarte Bearbeiten in der Gruppe Vergleichen auf Vergleichen .
  2. Klicken Sie auf zusammenfassen .
Weitere Informationen zur Funktion kombinieren F1. Suchen Sie dann Word-Hilfe nach "Kombinieren".

Methode 3: Löschen der temporäre Besitzer-Dateien

Hinweis: Bevor Sie diese Methode verwenden, müssen Sie sicherstellen, dass alle Dokumente in einer bestimmten Position nicht von anderen Benutzern geöffnet sind.

Gehen Sie folgendermaßen vor um Besitzer Dateien zu löschen, die an einem bestimmten Speicherort bleiben.

Hinweis: Da mehrere Versionen von Microsoft Windows verfügbar sind, können die folgenden Schritte auf Ihrem Computer abweichen. Ist dies der Fall, finden Sie in Ihrer Produktdokumentation um diese Schritte ausführen zu können.
  1. Klicken Sie auf Start , klicken Sie auf Suchen und dann auf Dateien und Ordnern .
  2. Geben Sie im Feld Gesamter oder Teil des Dateinamens ~ *. * .
  3. Klicken Sie im Feld Suchen in auf Durchsuchen , und geben Sie den Pfad zu dem Sie das Dokument speichern möchten.
  4. Klicken Sie auf Suchen .
  5. Klicken Sie im Menü Bearbeiten auf Alles markieren .
  6. Klicken Sie im Menü Datei auf Löschen .
word2007 word2k7 word12 wd2007 wd2k7 wd12

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 918593 – Letzte Überarbeitung: 11/27/2007 18:53:21 – Revision: 1.5

Microsoft Office Word 2007

  • kbmt kbproductlink kbtshoot kbsavefile kberrmsg kbexpertisebeginner kbprb KB918593 KbMtde
Feedback