Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Ihr Browser wird nicht unterstützt.

Sie müssen Ihren Browser aktualisieren, um die Website zu verwenden.

Aktualisieren Sie auf die neueste Version von Internet Explorer.

Outlook delegieren Funktion in gemischten Versionen von Microsoft Outlook und Outlook für Macintosh

Wichtig: Dieser Artikel wurde maschinell übersetzt und wird dann möglicherweise mithilfe des Community Translation Framework (CTF) von Mitgliedern unserer Microsoft Community nachbearbeitet. Weitere Informationen zu CTF finden Sie unter http://support.microsoft.com/gp/machine-translation-corrections/de.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 924470
Zusammenfassung
Wenn Sie Delegaten Feature in Microsoft Outlook verwenden, wird empfohlen, den Manager und alle Delegaten Microsoft Office Outlook 2007 Service Pack 2 (SP2) oder höher verwenden und Microsoft Outlook 2010 und Outlook 2013 Outlook 2016 dabei. Außerdem Wenn Macintosh-Clients verwendet werden, sollten Sie Microsoft Outlook für Mac 2011 oder Outlook 2016 für Mac verwendet werden. Der Manager und der Delegat nicht daran gehindert mit früheren Versionen von Outlook oder Entourage. Jedoch wird dringend empfohlen, eine überlappende Frist, die Versionen, die älter als Outlook 2007 SP2 oder Entourage 2008 sind kombiniert so kurz wie möglich gehalten werden.
Weitere Informationen
Obwohl Outlook und Outlook für Macintosh ermitteln kann, ob der Manager und Delegaten frühere Versionen von e-Mail-Clients verwenden, sollten den Manager und alle Delegaten verwenden Outlook 2016 Outlook 2013, Outlook 2010, Outlook 2007 SP2 (oder höher), Outlook 2016 für Mac oder Outlook für Mac 2011. Dadurch können Sie Kalender Zuverlässigkeit verbessern. Wir erkennen, dass Benutzer auf dieselbe Version von Outlook gleichzeitig aktualisieren können möglicherweise in einer gemischten Umgebung ausgeführt, die ältere Versionen von Outlook oder Entourage kombiniert. Allerdings sollten Sie eine solche Mischcluster Topologie zu kurz ein Upgrade Zeitraum (ungefähr zwei Monate) einschränken. Als Sie zuerst wenn Kalender Zuverlässigkeitsprobleme auftreten, Bereitstellen Sie neueren, unterstützten Versionen der Clients für den Manager und ihre Stellvertreter. Bestimmen Sie anschließend, ob das Problem auftreten weiterhin, bevor Sie weitere Schritte zur Problembehandlung ausführen.

Hinweis Unterstützung für Microsoft Entourage 2004 für Mac am 10 Januar 2012 und Unterstützung für Microsoft Entourage 2008 für Mac ist 9 April 2013. Weitere Informationen zu Microsoft Office 2004 für Mac und Microsoft Office 2008 für Mac finden Sie unter derMicrosoft Support Lifecycle-Richtlinie.

In früheren Versionen von Outlook, z. B. Outlook 2003 und Outlook 2002 können der Manager und die Delegaten unterschiedliche Versionen von Outlook verwenden. Z. B. Delegaten können Outlook 2002, und der Manager kann Outlook 2003 verwenden. Jedoch empfohlen nicht diese Konfiguration.

Mac e-Mail-Clientanforderungen basierend auf Exchange Server-Versionen

Wenn der Manager oder Delegaten Microsoft Exchange Server 2003 verwenden, ist Entourage 2008 erforderlich. Wenn der Manager und Delegaten Postfächer auf Exchange Server 2007 oder höher, unterstützt Outlook für Mac 2011is.

Wichtig Entourage-Clients können nicht mit einem Mailboxon Exchange Server 2007 oder Exchange Server 2010 Delegaten Benutzerrechten herstellen, wenn Öffentliche Ordner in der Exchange-Organisation vorhanden sind. Wenn Öffentliche Ordner in Exchange 2007-Organisation nicht vorhanden sind, verwenden Sie eine der folgenden Methoden:
  • Exchange Server-Informationsspeicher für Öffentliche Ordner hinzufügen.Klicken Sie für weitere Informationen auf die folgende Artikelnummer, um den Artikel in der Microsoft Knowledge Base anzuzeigen:
    924625 Wenn Sie Outlook mit einem Exchange 2007-Postfach verwenden, keine Verbindung zu Exchange 2007, und eine Fehlermeldung
  • Delegaten und der Manager zu Outlook 2016, Outlook 2013, Outlook 2010 oder Outlook 2007 SP2 (oder höher) verschieben. Outlook 2013, Outlook 2010 und Outlook 2007 benötigen nicht öffentliche Ordner Zugriff auf ein Postfach in Exchange Server 2007 (oder höher).

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 924470 – Letzte Überarbeitung: 09/23/2015 07:51:00 – Revision: 4.0

  • Outlook 2016
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Outlook 2016 for Mac
  • Outlook für Mac für Office 365
  • Microsoft Outlook 2011 for Mac
  • Microsoft Entourage 2008 for Mac
  • Microsoft Entourage 2004 for Mac
  • kbexpertisebeginner kbhowto kbinfo kbmt KB924470 KbMtde
Feedback
>&t="> "//c.microsoft.com/ms.js'><\/script>");