Sie sind zurzeit offline. Es wird auf die erneute Herstellung einer Internetverbindung gewartet.

Ihr Browser wird nicht unterstützt.

Sie müssen Ihren Browser aktualisieren, um die Website zu verwenden.

Aktualisieren Sie auf die neueste Version von Internet Explorer.

Felder (□) oder andere Zeichen angezeigt werden anstelle von Buchstaben im Namen des eines Musiktitels oder eines Albums, wenn Sie Musik auf Ihrem Zune-Gerät suchen

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 928210
Problembeschreibung
Wenn Sie Musik auf Ihrem Gerät Zune durchsuchen, Felder (□) oder andere Zeichen anstelle von Buchstaben im Namen des einen Titel, Künstler oder ein Album angezeigt.
Ursache
Dieses Verhalten tritt bei den Namen des Mediums Zeichen enthält, die nicht Teil der Schriftart sind, die auf das Zune-Gerät installiert ist. Sie können zusätzliche Schriftarten nicht auf dem Zune-Gerät installieren.
Schritte, die eventuell helfen
Zune veröffentlicht regelmäßig aktualisiert, um bestimmte Probleme zu behandeln. Wenn Zune ein Update zur Behebung dieses Problems veröffentlicht, wird dieser Artikel mit zusätzlichen Informationen aktualisiert.

Gehen Sie in der Zwischenzeit folgendermaßen vor um die Lieder besser identifizieren:
  1. Öffnen Sie die Zune Software.
  2. Klicken Sie auf Auflistung , und klicken Sie dann auf Musik .
  3. Suchen Sie den Interpreten, der Albumname oder der Name des Musiktitels, Sonderzeichen enthält.
  4. Klicken Sie mit der rechten Maustaste auf den Eintrag, und klicken Sie zu bearbeiten .
  5. Ändern Sie den Eintrag, sodass darin US-Standardzeichen um es zu identifizieren.
  6. Ihr Zune-Gerät mithilfe des Kabels Zune Synchronisierung schließen, und dann resync den Song oder das Album auf das Zune-Gerät.

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 928210 – Letzte Überarbeitung: 11/16/2007 23:11:20 – Revision: 3.3

  • Zune
  • Zune Software
  • Zune 4GB Digital Media Player
  • Zune 8GB Digital Media Player
  • Zune 16GB Digital Music Player
  • Zune 30GB Digital Media Player
  • Zune 80GB Digital Media Player
  • Zune 120GB Digital Media Player
  • kbmt kbzunehardware kbtshoot kbpubtypekc kbzuneamericasportal kbexpertisebeginner KB928210 KbMtde
Feedback
  • © 2016 Microsoft
  • >>+ (window.location.protocol) + "//c.microsoft.com/ms.js'><\/script>");