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Fehlermeldung beim Starten von einem Vista-Computer auf dem Windows ReadyBoost ausgeführt wird: "STOP: 0x0000006F SESSION3 INITIALISIERUNG ist fehlgeschlagen"

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 939008
Problembeschreibung
Wenn Sie einen Windows Vista-basierten Computer starten, wird eine Fehlermeldung etwa folgenden Inhalts angezeigt:
*** STOP: 0x0000006F (parameter1, parameter2, parameter3, parameter4)
SESSION3_INITIALIZATION_FAILED
Dieses Problem, wenn der Computer verwendet eine integrierte Speichergerät oder einem externen Blitz Speichergerät, das von Windows ReadyBoost verwaltet wird. Dieses Problem tritt nur bei bestimmten Hardwarekonfigurationen.

Hinweis: Einige Computer berechtigt, eine integrierte "integrierte" flash-Speichergerät verwenden, die Windows ReadyBoost, verwendet um die Systemleistung zu verbessern. Auf einem solchen System möglicherweise nicht bewusst, dass Windows ReadyBoost ausgeführt wird, weil der Konfiguration und die Operation automatische sind.
Ursache
Dieses Problem tritt wegen Speicherverlust in der Windows ReadyBoost-Treiber.

Hinweis: Nicht alle Abbruchfehlern 0x0000006F werden durch das Problem verursacht, die im Abschnitt "Problembeschreibung" genannt wird.
Lösung

Informationen zu Service Packs

Installieren Sie das neueste Servicepack für Windows Vista, um dieses Problem zu beheben. Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
935791Wie Sie das neueste Windows Vista Servicepack erhalten

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt. Dieser Hotfix kann einem späteren Zeitpunkt zusätzliche Tests unterzogen. Wenn durch dieses Problem nicht schwerwiegend beeinträchtigt ist, empfiehlt Microsoft daher, auf die nächste Softwareupdate zu warten, das diesen Hotfix enthält.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, wenden Sie sich an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website: Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Voraussetzungen

Es gelten keine Voraussetzungen.

Neustartanforderung

Sie müssen den Computer nach der Installation dieses Hotfixes neu starten.

Ersetzte Hotfixes

Dieser Hotfix ersetzt keinen zuvor veröffentlichten Hotfixes.

Dateiinformationen

Die englische Version dieses Hotfixes weist die Dateiattribute (oder höher Dateiattribute), die in der folgenden Tabelle aufgelistet werden. Die Datums- und Uhrzeitangaben für diese Dateien sind in Coordinated Universal Time (UTC) angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Verwenden Sie die Registerkarte Zeitzone im Element Datum und Uhrzeit in der Systemsteuerung, um die Differenz zwischen UTC und der Ortszeit zu ermitteln.
Windows Vista x 86-basierte Versionen
DateinameDateiversionDateigrößeDatumUhrzeitPlattform
Ecache.sys6.0.6000.20620134,84015-Jun-200702: 16X 86
Update.mumNicht zutreffend2,46615-Jun-200717: 34Nicht zutreffend
X86_59053a15734793f047b7a7eed0e31c81_31bf3856ad364e35_6.0.6000.20620_none_9e39b3e1f91616a4.ManifestNicht zutreffend71615-Jun-200717: 34Nicht zutreffend
X86_5a65b5249b8b4a98d8281300e89fe3a7_31bf3856ad364e35_6.0.6000.20620_none_ffa109a81956f27e.ManifestNicht zutreffend71515-Jun-200717: 34Nicht zutreffend
X86_microsoft-Windows-e..emorydevicesservice_31bf3856ad364e35_6.0.6000.20620_none_9d19a8b612c1aad0.ManifestNicht zutreffend50,69215-Jun-200717: 35Nicht zutreffend
X86_microsoft-Windows-e..memorydevicesdriver_31bf3856ad364e35_6.0.6000.20620_none_f9b03270d58a46e7.ManifestNicht zutreffend4,49215-Jun-200717: 35Nicht zutreffend
Emdmgmt.dll6.0.6000.20620562,68815-Jun-200702: 08X 86
Emdperf.hNicht zutreffend92407-Jan 200705: 51Nicht zutreffend
Emdperf.iniNicht zutreffend5,10007-Jan 200705: 51Nicht zutreffend
Windows Vista, 64-Bit-Versionen
DateinameDateiversionDateigrößeDatumUhrzeitPlattform
Amd64_89e4be363e6fe02d0a3d4def510124ea_31bf3856ad364e35_6.0.6000.20620_none_721d638a6243ce16.ManifestNicht zutreffend72015-Jun-200717: 34Nicht zutreffend
Amd64_ed11c00cfb162194045e3f32f3b054c4_31bf3856ad364e35_6.0.6000.20620_none_86170500b2c7e322.ManifestNicht zutreffend71915-Jun-200717: 34Nicht zutreffend
Amd64_microsoft-Windows-e..emorydevicesservice_31bf3856ad364e35_6.0.6000.20620_none_f9384439cb1f1c06.ManifestNicht zutreffend50,72815-Jun-200717: 39Nicht zutreffend
Amd64_microsoft-Windows-e..memorydevicesdriver_31bf3856ad364e35_6.0.6000.20620_none_55cecdf48de7b81d.ManifestNicht zutreffend4,49815-Jun-200717: 39Nicht zutreffend
Ecache.sys6.0.6000.20620144,56815-Jun-200703: 22X 64
Update.mumNicht zutreffend2,46615-Jun-200717: 34Nicht zutreffend
Emdmgmt.dll6.0.6000.20620397,31215-Jun-200703: 16X 64
Emdperf.hNicht zutreffend92407-Jan 200705: 51Nicht zutreffend
Emdperf.iniNicht zutreffend5,10007-Jan 200705: 51Nicht zutreffend
Status
Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind. Dieses Problem wurde erstmals in Windows Vista Service Pack 1.
Weitere Informationen
Weitere Informationen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
824684Erläuterung von Standardbegriffen bei Microsoft Softwareupdates
STOP BugCheck Bug Check BSOD hängt fixieren NMI Bluescreen blauer Bildschirm 0x6F SESSION3_INITIALIZATION_FAILED flash boot

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 939008 – Letzte Überarbeitung: 05/21/2008 00:46:31 – Revision: 4.1

  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Starter
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Ultimate
  • kbmt kbautohotfix kbvistasp1fix kbbug kbfix kberrmsg kbprb kbexpertisebeginner kbwinvistapostrtmfix kbqfe kbhotfixserver KB939008 KbMtde
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