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Ein Verbindung zu einem Windows Server 2008-Server für die Dateifreigabe fällt unerwartet, wenn der Server Symantec EndPoint Protection vor 11.0.4202 (MR4-MP2 muss) oder Symantec Antivirus 10.2 installiert

Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.

Den englischen Originalartikel können Sie über folgenden Link abrufen: 961654
Problembeschreibung
Nehmen Sie an, dass Sie versuchen, eine Dateifreigabe im Netzwerk zugreifen, die auf einem Server befindet, auf dem Windows Server 2003, 2008 oder 2008 R2 ausgeführt wird. Jedoch in dieser Situation das Verbindung zur Dateifreigabe fällt zeitweise nach einer Weile, und dann die Netzwerkfreigabe nicht mehr reagiert.

Wenn dieses Problem auftritt, werden die folgenden Ereignisse im Ereignisprotokoll protokolliert:

Ereignis-ID: 4226
Quelle: TCPIP
Nachricht: TCP / IP-Sicherheit-Limit erreicht hat die Anzahl der gleichzeitigen auferlegt (unvollständige) TCP-Verbindungsversuche.

Ereignis-ID: 2022
Quelle: Server
Meldung: Der Server konnte in den letzten number Sekunden number-Mal keine freie Verbindung finden.


Hinweis: Ereignis 2022 kann alle 20 bis 30 Sekunden auftreten.
Ursache
Dieses Problem tritt auf, wenn Windows Server bestimmte Versionen der EndPoint Protection 11 oder Symantec Antivirus 10.2 ausgeführt wird. Einige Datei Filtertreiber z. B. Srtsp.sys oder Srtsp64.sys, können dieses Problem verursachen.
Lösung
Um dieses Problem zu beheben, folgen Sie die Anweisungen, die von Symantec, um die Software, die neueste Version von Symantec EndPoint Protection 11.0.4202.75 (MR4 MP2) zu aktualisieren oder Symantec Antivirus bereitgestellt werden. Weitere Informationen finden Sie in folgendem Artikel der Knowledge Base von Symantec: Weitere Informationen finden Sie auf den folgenden Website von Symantec:Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Microsoft garantiert nicht die Richtigkeit dieser Kontaktinformationen von Drittanbietern.

Die in diesem Artikel erwähnten Fremdanbieterprodukte werden von einem Lieferanten hergestellt, der von Microsoft unabhängig ist. Microsoft übernimmt keine Garantie, weder konkludent noch anderweitig, über die Leistung oder Zuverlässigkeit dieser Produkte.
Informationsquellen
Weitere Informationen zur vorübergehenden Verbindungen von verschiedenen Clients auf einem Windows Server 2008-Server für die Dateifreigabe finden Sie auf folgender Website von Microsoft:

Weitere Informationen finden Sie unter die folgenden Artikeln der Microsoft Knowledge Base:

961293 Kann nicht zugegriffen werden Aktien "der angegebene Netzwerkname ist nicht mehr verfügbar" bei Symantec EndPoint Protection vor zu 11.0.4202 (MR4-MP2) oder Symantec Antivirus 10.2 auf einem Windows 2003, 2008 oder 2008 R2-Server installiert sind

http://support.microsoft.com/kb/961293

961654 Ein Verbindung zu einem Windows Server 2008-Server für die Dateifreigabe löscht unerwartet, wenn auf der Server Symantec EndPoint Protection vor zu 11.0.4202 (MR4-MP2) oder Symantec Antivirus 10.2 installiert

http://support.microsoft.com/kb/961654

953615 Können keine IP-Adresse von einem Windows Server 2003-Produktfamilie erhalten Clients basierten DHCP-Server mit Symantec EndPoint Protection 11.0 installiert

http://support.microsoft.com/kb/953615

923360 Sie können verschiedene Probleme auftreten, wenn beim Arbeiten mit Dateien über das Netzwerk auf einem Computer mit Windows Server 2003 oder Windows 2000 Server

http://support.microsoft.com/default.aspx?scid=kb;EN-US;923360

822219 Für Ihr System reagiert nicht mehr, Sie erleben langsame Dateiserverleistung oder Verzögerungen auftreten, wenn Sie arbeiten mit Dateien auf einem Dateiserver


http://support.microsoft.com/default.aspx?scid=kb;EN-US;822219

Warnung: Dieser Artikel wurde automatisch übersetzt.

Eigenschaften

Artikelnummer: 961654 – Letzte Überarbeitung: 05/28/2009 18:02:04 – Revision: 2.1

  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
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  • Windows Server 2008 Datacenter without Hyper-V
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