Ändern der Maßeinheiten für das Lineal in Visio
  1. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Seite einrichten auf das Dialogfeld Seite einrichten, Startprogramm.

    Startprogramm für das Dialogfeld 'Seite einrichten'

  2. Klicken Sie auf die Registerkarte Seiteneigenschaften. Wählen Sie in der Liste Maßeinheiten die ausgewählten Einheiten aus, und klicken Sie dann auf OK.

Ändern des Abstands von Linealunterteilungen

  • Wenn Sie den Abstand der Linealunterteilungen ändern möchten, klicken Sie auf der Registerkarte Ansicht in der Gruppe Anzeigen auf das Dialogfeld Lineal & Raster Startprogramm. Wählen Sie in den Listen Untergliederungen den ausgewählten Abstand aus.

Ändern der Position des Nullpunkts des Lineals

Standardmäßig ist der Nullpunkt die untere linke Ecke des Zeichenblatts. Führen Sie eine der folgenden Aktionen aus:

  • Um die Position des Nullpunkts auf beiden Lineals zu ändern, halten Sie die STRG-TASTE gedrückt, und ziehen Sie vom Schnittpunkt der beiden Lineale an die Stelle, an der sie den neuen Nullpunkt haben möchten.

  • Wenn Sie die Position auf einem Lineal ändern möchten, halten Sie die STRG-TASTE gedrückt, und ziehen Sie sie aus dem Lineal.

  • Um den Nullpunkt zur unteren linken Ecke der Seite zurückzukehren, doppelklicken Sie auf die Schnittmenge der beiden Lineale.

Wie sieht es mit Pixeln als Maßeinheiten aus?

Bei einigen Arten von Zeichnungen können Sie die Maßeinheiten in Pixel ändern. Ein Pixel ist jedoch keine Maßeinheit. Ein Pixel ist nur ein Punkt auf einem Bildschirm, und die Größe des Punkts variiert für verschiedene Bildschirme. Zum Simulieren von Pixeln legen Sie die Maßeinheiten auf Punkte fest.

  1. Wenn Sie die Maßeinheiten des Lineals ändern möchten, klicken Sie im Menü Datei auf Seite einrichten,und klicken Sie dann auf die Registerkarte Seiteneigenschaften. Klicken Sie unterMaßeinheiten auf die einheiten, die Sie möchten, und klicken Sie dann auf OK.

  2. Um den Abstand der Linealunterteilungen zu ändern, klicken Sie im Menü Extras auf Lineal & Raster. Klicken Sie unter Untergliederungenauf den von Ihnen zu wählenden Abstand.

Hinweis: Bei einigen Arten von Zeichnungen können Sie die Maßeinheiten in Pixel ändern. Ein Pixel ist jedoch keine Maßeinheit. Ein Pixel ist nur ein Punkt auf einem Bildschirm, und die Größe des Punkts variiert für verschiedene Bildschirme. Zum Simulieren von Pixeln legen Sie die Maßeinheiten auf Punkte fest.

Siehe auch

Ein- und Ausblenden der Lineale

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×