Sign in with Microsoft
Sign in or create an account.

Verwenden Sie zum Addieren einer Spalte oder Zeile mit Zahlen in einer Tabelle den Befehl Formel.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie auf Tabellentools > Layout und anschließend auf Formel.

Schaltfläche 'Formel' unter 'Tabellentools'

  1. Prüfen Sie die Angabe in den Klammern, um sich zu vergewissern, dass Word die gewünschten Zellen in die Summenbildung einschließt.

Summenformel im Feld 'Formel'

=SUMME(ÜBER) addiert die Zahlen in der Spalte über der Zelle, in der Sie sich befinden.

=SUMME(LINKS) addiert die Zahlen in der Zeile links neben der Zelle, in der Sie sich befinden.

=SUMME(UNTER) addiert die Zahlen in der Spalte unterhalb der Zelle, in der Sie sich befinden.

=SUMME(RECHTS) addiert die Zahlen in der Zeile rechts neben der Zelle, in der Sie sich befinden.

Wenn Sie Änderungen an den Zahlen vornehmen, die Sie addieren, wählen Sie die Summe aus, und drücken Sie dann F9, um das neue Ergebnis anzuzeigen.

Sie können in einer Tabelle auch mehrere Formeln gleichzeitig verwenden. So können Sie beispielsweise die Zahlen in jeder Zeile in der rechten Spalte addieren und diese Ergebnisse dann am Fuß der Spalte addieren.

Andere Formeln in Tabellen

In Word gibt es auch noch andere Formeln für Tabellen, z. B. MITTELWERT oder PRODUKT.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie auf Tabellentools > Layout und anschließend auf Formel.

Schaltfläche 'Formel' unter 'Tabellentools'

  1. Löschen Sie im Feld Formel die Formel SUMME, behalten Sie jedoch das Gleichheitszeichen (=) bei. Klicken Sie nun auf das Feld Funktion einfügen und dann auf die gewünschte Funktion.

Feld 'Formel' mit Menü 'Funktion einfügen'

  1. Wählen Sie in den Klammern die Tabellenzellen aus, die in die Formel eingeschlossen werden sollen:

Geben Sie ÜBER ein, um die Zahlen in der Spalte über der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie LINKS ein, um die Zahlen in der Zeile links neben der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie UNTER ein, um die Zahlen in der Spalte unter der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Geben Sie RECHTS ein, um die Zahlen in der Zeile rechts neben der Zelle einzuschließen, in der Sie sich befinden, und klicken Sie dann auf OK.

Wenn Sie beispielsweise den Mittelwert der Zahlen in der Zeilen auf der linken Seite ermittelt möchten, klicken Sie auf MITTELWERT, und geben Sie dann "LINKS" ein:

=MITTELWERT(LINKS)

Wenn Sie zwei Zahlen multiplizieren möchten, klicken Sie auf PRODUKT, und geben Sie dann die Position der Tabellenzellen an:

=PRODUKT(ÜBER)

Tipp: Wenn Sie einen bestimmten Zellbereich in die Formel aufnehmen möchten, können Sie auf diesen Zellbereich verweisen. Stellen Sie sich vor, dass jede Spalte in Ihrer Tabelle mit einem Buchstaben und jede Zeile mit einer Zahl dargestellt wird, wie in einer Microsoft Excel-Tabelle. Wenn Sie nun beispielsweise die Zahlen in der zweiten und der dritten Spalte in der zweiten Zeile multiplizieren möchten, geben Sie =PRODUKT(B2:C2) ein.

Zum Addieren der Zahlen in einer Spalte oder Zeile verwenden Sie den Befehl Formel.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Wählen Sie auf der Registerkarte Layout neben der Registerkarte Tabellenentwurf die Option Formel aus.

    Wählen Sie auf der Registerkarte "Layout" die Schaltfläche "Formel" aus.

  3. Prüfen Sie die Angabe in den Klammern, um sich zu vergewissern, dass Word die gewünschten Zellen in die Summenbildung einschließt.

    Das Feld "Formel" mit der Formel zum Addieren eines Spalteninhalts

    =SUMME(ÜBER) addiert die Zahlen in der Spalte über der Zelle, in der Sie sich befinden.

    =SUMME(LINKS) addiert die Zahlen in der Zeile links neben der Zelle, in der Sie sich befinden.

    =SUMME(UNTER) addiert die Zahlen in der Spalte unterhalb der Zelle, in der Sie sich befinden.

    =SUMME(RECHTS) addiert die Zahlen in der Zeile rechts neben der Zelle, in der Sie sich befinden.

Tipps: 

  • Wenn Sie Änderungen an den Zahlen vornehmen, die Sie addieren, wählen Sie die Summe aus, und drücken Sie dann FN+F9, um das neue Ergebnis anzuzeigen.

  • Sie können in einer Tabelle mehrere Formeln gleichzeitig verwenden. So können Sie beispielsweise die Zahlen in jeder Zeile in der rechten Spalte addieren und diese Ergebnisse dann am Fuß der Spalte addieren.

Andere Formeln in Tabellen

In Word gibt es auch noch andere Formeln für Tabellen, z. B. MITTELWERT oder PRODUKT.

  1. Klicken Sie in die Tabellenzelle, die das Ergebnis enthalten soll.

  2. Klicken Sie auf der Registerkarte Layout neben der Registerkarte Tabellenentwurf auf Formel.

    Wählen Sie auf der Registerkarte "Layout" die Schaltfläche "Formel" aus.

  3. Löschen Sie im Feld Formel die Formel SUMME, behalten Sie jedoch das Gleichheitszeichen (=) bei. Klicken Sie nun auf das Feld Funktion einfügen und dann auf die gewünschte Funktion.

    Wählen Sie im Feld "Formel" die gewünschte Funktion in der Liste "Funktion einfügen" aus.

  4. Wählen Sie in den Klammern die Tabellenzellen aus, die in die Formel eingeschlossen werden sollen:

    Geben Sie ÜBER ein, um die Zahlen in der Spalte über der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie LINKS ein, um die Zahlen in der Zeile links neben der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie UNTER ein, um die Zahlen in der Spalte unter der Zelle einzuschließen, in der Sie sich befinden.

    Geben Sie RECHTS ein, um die Zahlen in der Zeile rechts neben der Zelle einzuschließen, in der Sie sich befinden.

    Wenn Sie beispielsweise den Mittelwert der Zahlen in der Zeilen auf der linken Seite ermittelt möchten, klicken Sie auf MITTELWERT, und geben Sie dann "LINKS" ein:

    =MITTELWERT(LINKS)

    Wenn Sie zwei Zahlen multiplizieren möchten, klicken Sie auf PRODUKT, und geben Sie dann die Position der Tabellenzellen an:

    =PRODUKT(ÜBER)

Tipp: Wenn Sie einen bestimmten Zellbereich in die Formel aufnehmen möchten, können Sie auf diesen Zellbereich verweisen. Stellen Sie sich vor, dass jede Spalte in Ihrer Tabelle mit einem Buchstaben und jede Zeile mit einer Zahl dargestellt wird, wie in einer Microsoft Excel-Tabelle. Wenn Sie nun beispielsweise die Zahlen in der zweiten und der dritten Spalte in der zweiten Zeile multiplizieren möchten, geben Sie =PRODUKT(B2:C2) ein.

Wenn Sie mit der Desktopversion von Word vertraut sind, wissen Sie, dass Sie Formeln verwenden können, um Berechnungen wie das Summieren einer Spalte oder Zeile mit Zahlen in einer Tabelle durchzuführen. Word Online werden Bereits im Dokument enthaltene Formeln beibehalten, aber es gibt noch keine Möglichkeit, sie hinzuzufügen.

Wenn Sie über die Desktopversion von Word verfügen, verwenden Sie den Befehl In Word öffnen, um Ihr Dokument im Word zu öffnen.

Abbildung des Befehls In Desktop-App öffnen

 Folgen Sie dann den Anweisungen für die Desktopversion von Word. Wenn Sie fertig sind und das Dokument speichern, wird die Formel weiterhin gespeichert, wenn Sie sie in Word Online.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×