Umstieg auf Excel für Windows von Sheets

Analysieren von Daten

Analysieren von Daten mit Excel für Windows

Erstellen eines Diagramms

Verwenden Sie das Schnellanalysetool, um das richtige Diagramm für Ihre Daten auszuwählen.

  1. Markieren Sie die Daten, die Sie im Diagramm anzeigen möchten.

  2. Wählen Sie die Schaltfläche Schnellanalyse Schaltflächensymbol unten rechts neben den markierten Zellen aus.

  3. Wählen Sie Diagramme aus, zeigen Sie auf die Optionen, und wählen Sie das gewünschte Diagramm aus.

Probieren Sie es aus!    Wählen Sie Datei > Neu > Eine Tour unternehmen und dann die Registerkarte Diagramm aus. Weitere Informationen finden Sie unter Erstellen von Diagrammen.

Erstellen von Diagrammen mit der Schnellanalyse

Verwenden der bedingten Formatierung

Verwenden Sie das Schnellanalysetool, um wichtige Daten hervorzuheben oder Datentrends anzuzeigen.

  1. Wählen Sie die Daten aus, die Sie bedingt formatieren möchten.

  2. Wählen Sie die Schaltfläche Schnellanalyse Schaltflächensymbol unten rechts neben den markierten Zellen aus.

  3. Wählen Sie Formatierung aus, zeigen Sie auf die Optionen, und wählen Sie das gewünschte Layout aus.

Probieren Sie es aus!    Wählen Sie Datei > Neu > Eine Tour unternehmen und dann die Registerkarte Analysieren aus.

Verwenden der Schnellanalyse zum Hervorheben von Daten

Nächstes: Tipps für Excel für Windows

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×