Bilder durch Kombinieren und Zusammenführen von Formen zeichnen

Bilder durch Kombinieren und Zusammenführen von Formen zeichnen

 

Manchmal ist die gewünschte Form in den integrierten Formen oder den Standardformen nicht enthalten. Sie können Formen zusammenfügen, um das gewünschte Bild zu erstellen. Sie können auch Punkte bearbeiten verwenden, um eine Form zu ändern.

Zusammenführen von Formen

  1. Wählen Sie die Formen aus, die Sie zusammenführen möchten: Halten Sie die UMSCHALTTASTE gedrückt, während Sie die einzelnen Formen nacheinander auswählen.

    (Wenn Sie keine Formen auswählen, wird die Schaltfläche Formen zusammenführen in Schritt 2 ausgegraut).

  2. Wählen Sie auf der Registerkarte Zeichentools | Format in der Gruppe Formen einfügen die Option Formen zusammenführen und dann die gewünschte Option aus.

    Das zweite Bild unten veranschaulicht die Wirkung der einzelnen Optionen für das Zusammenführen von Formen.

    Die Option „Formen zusammenführen“ befindet sich auf der Registerkarte „Format für Zeichnungstools“
    Zusammenführen von Formen

    Die Reihenfolge, in der die Formen zusammengeführt werden sollen, kann sich auf die Optionen auswirken, die Ihnen angezeigt werden. Wenn Sie mit der Auswahl, die Sie erhalten, nicht zufrieden sind, beginnen Sie von vorn, indem Sie die Formen abwählen und den Vorgang wiederholen, wobei Sie eine andere Form als beim vorherigen Versuch als erste auswählen.

Verwenden von "Punkte bearbeiten" zum Ändern einer Form

  1. Wählen Sie die Form aus, die Sie ändern möchten.

  2. Wählen Sie in der Symbolleiste die Registerkarte Zeichentools | Format und in der Gruppe Form einfügen die Option Form bearbeiten > Punkte bearbeiten aus.

    Der Befehl „Punkte bearbeiten“ wird über die Option „Formen bearbeiten“ auf der Registerkarte „Format für Zeichnungstools“ aufgerufen

  3. Ziehen Sie die schwarzen Kästchen, um die Form zu ändern. Ziehen Sie die weißen Kästchen, um die Krümmung der Linie zwischen zwei schwarzen Kästchen zu ändern.

    Punkte einer Form bearbeiten

    Es ist einfacher, die Bearbeitungspunkte zu verwenden, wenn die Form keine Füllung und keinen Stil hat. Fügen Sie eine beliebige Füllfarbe und die gewünschten Effekte erst hinzu, wenn Sie fertig sind.

Tipp: Hier ist ein detailliertes Video, das die verschiedenen Möglichkeiten zur Verwendung von Bearbeitungspunkten zeigt. Es wurde mit einer früheren Version von PowerPoint erstellt, aber die Vorgehensweise ist dieselbe.

Wiederverwenden einer benutzerdefinierten Form in einer anderen Office-Anwendung

Wenn Sie die Form zu einem späteren Zeitpunkt wiederverwenden möchten, klicken Sie mit der rechten Maustaste darauf, und wählen Sie dann Als Grafik speichern aus. Geben Sie dem Bild einen Namen, und speichern Sie es auf Ihrem Computer.

Um das Bild in ein anderes Office-Programm einzufügen, öffnen Sie dieses Programm, und wählen Sie Einfügen > Bilder aus. Suchen Sie das Bild auf Ihrem Computer, wählen Sie es aus, und wählen Sie dann Einfügen aus.

Zusammenführen von Formen

  1. Wählen Sie die Formen aus, die Sie zusammenführen möchten. Drücken und halten Sie die UMSCHALTTASTE gedrückt, um mehrere Formen auszuwählen.

    Die Registerkarte Formformat wird angezeigt. Beachten Sie, dass sie nur angezeigt wird, wenn eine Form ausgewählt ist.

  2. Klicken Sie auf der Registerkarte Formformatierung auf Formen zusammenführen, und wählen Sie die gewünschte Option aus.

    Menü „Formen zusammenführen“

    Die Reihenfolge, in der die Formen zusammengeführt werden sollen, kann sich auf die Optionen auswirken, die Ihnen angezeigt werden. Wenn Sie mit der Auswahl, die Sie erhalten, nicht zufrieden sind, beginnen Sie von vorn, indem Sie die Formen abwählen und den Vorgang wiederholen, wobei Sie eine andere Form als beim vorherigen Versuch als erste auswählen.

Verwenden von "Punkte bearbeiten" zum Ändern einer Form

  1. Markieren Sie die Form, die Sie ändern möchten.

    Die Registerkarte Formformat wird angezeigt. Beachten Sie, dass sie nur angezeigt wird, wenn eine Form ausgewählt ist.

  2. Klicken Sie auf der Registerkarte Formformatierung auf Form bearbeiten, und klicken Sie dann auf Punkte bearbeiten.

    Schaltfläche „Punkte bearbeiten“ im Menü „Form bearbeiten“

  3. Ziehen Sie die schwarzen Kästchen, um die Form zu ändern. Ziehen Sie die weißen Kästchen, um die Krümmung der Linie zwischen zwei schwarzen Kästchen zu ändern.

    Punkte einer Form bearbeiten

Tipp: "Punkte bearbeiten" lässt sich einfacher verwenden, wenn die Form keine Füllung oder Formatvorlage aufweist. Nach Abschluss des Bearbeitens von Punkten können Sie dann eine Farbfüllung oder Effekte hinzufügen.

Wiederverwenden einer benutzerdefinierten Form in einer anderen Office-Anwendung

  • Wenn Sie die Form zu einem späteren Zeitpunkt wiederverwenden möchten, klicken Sie mit der rechten Maustaste darauf, und klicken Sie dann auf Als Grafik speichern.

  • Um die Grafik in eine andere Anwendung einzufügen, klicken Sie auf Einfügen > Bilder, suchen Sie das Bild, und klicken Sie auf Einfügen.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×