Inhaltsverzeichnis
×
Speichern und Drucken
Speichern und Drucken

Drucken von Etiketten für Ihre Adressenliste

Ihr Browser unterstützt kein Video.

Wenn Sie Ihre Adressliste in einem Excel-Arbeitsblatt, Outlook-Kontakten oder einer neu erstellten Liste eingerichtet haben, können Sie die Seriendruck-E-Mail in Word verwenden, um Adressetiketten zu erstellen.

  1. Wechseln Sie zu Sendungen > Starten des Seriendrucks > Etiketten.

  2. Wählen Sie im Dialogfeld Etikettenoptionen ihren Etikettenlieferanten in der Liste Etikettenhersteller aus.

  3. Wählen Sie in der Liste Etikettennummer die Etikettennummer auf der Etikettenverpackung aus.

    Tipp: Wenn keine der Optionen Ihren Etiketten entsprechen, wählen Sie NeuesEtikett aus, geben Sie die Informationen zu Ihrem Etikett ein, und geben Sie ihm einen Namen. Wählen Sie OK aus, um das neue Etikett zur Liste Etikettennummer hinzuzufügen.

  4. Drücken Sie OK.

    In Ihrem Dokument wird nun eine Tabelle mit einer Gliederung der Etiketten angezeigt. Wenn die Tabelle nicht angezeigt wird, wechseln Sie zu Tabellenlayout, und wählen Sie Gitternetzlinien anzeigen aus.

  5. Wechseln Sie zu Datei > speichern, um ihr Dokument zu speichern.

  6. Wechseln Sie zu Sendungen> wählen Sie Empfängeraus, und wählen Sie dann eine Option aus.

    Näheres hierzu erfahren Sie unter Für Seriendrucke verwendbare Datenquellen.

  7. Wählen Sie OK aus.

  8. Wechseln Sie zu Sendungen, und gehen Sie wie folgt vor:

  9. Formatieren Sie die Felder im ersten Etikett so, wie dieses und alle restlichen Etiketten aussehen sollen.

  10. Wählen Sie Sendungen > Etiketten aktualisieren aus.

  11. Wechseln Sie zu Sendungen > Vorschau Ergebnisse.

    Tipp: Wählen Sie erneut Vorschau Ergebnisse aus, um Seriendruckfelder anzuzeigen, hinzuzufügen oder zu entfernen. Wenn Sie Änderungen vorgenommen haben, wählen Sie Beschriftungen aktualisieren aus.

  12. Wechseln Sie zu Sendungen > fertig stellen & Sie > Drucken von Dokumenten.

    Tipp: Wenn Sie jedes Etikett vor dem Drucken einzeln überprüfen und aktualisieren möchten, wechseln Sie zu Sendungen > Fertig stellen & > Bearbeiten einzelner Dokumente. Wenn Sie fertig sind, wechseln Sie zu Datei > Drucken.

Siehe auch

Informationen zum Erstellen einer Seite mit Beschriftungen mit Grafiken finden Sie unter Hinzufügen von Grafiken zu Etiketten.

Informationen zum Hinzufügen von Barcodes zu Adresslistenetiketten finden Sie unter Hinzufügen von Barcodes zu Etiketten.

  1. Wechseln Sie zu Sendungen > Starten des Seriendrucks > Etiketten.

    Auf der Registerkarte "Sendungen" sind "Seriendruck starten" und die Option "Etiketten" aktiviert

  2. Wählen Sie im Dialogfeld Etikettenoptionen ihren Etikettenlieferanten in der Liste Etikettenprodukte aus.

    Wählen Sie eine Marke von Etikettenprodukten aus, und wählen Sie dann sie spezifische Produktnummer aus.
  3. Wählen Sie in der Liste Etikettennummer die Etikettennummer auf der Etikettenverpackung aus.

    Tipp: Wenn keine der Optionen Ihren Etiketten entsprechen, wählen Sie NeuesEtikett aus, geben Sie die Informationen zu Ihrem Etikett ein, und geben Sie ihm einen Namen. Wählen Sie OK aus, um das neue Etikett zur Liste Etikettennummer hinzuzufügen.

  4. Drücken Sie OK.

    In Ihrem Dokument wird nun eine Tabelle mit einer Gliederung der Etiketten angezeigt. Wenn die Gliederung nicht angezeigt wird, wechseln Sie zu Tabellenlayout, und wählen Sie Gitternetzlinien anzeigen aus.

  5. Wechseln Sie zu Datei > speichern, um ihr Dokument zu speichern.

  6. Wechseln Sie zu Sendungen> wählen Sie Empfängeraus, und wählen Sie dann eine Option aus.

    Näheres hierzu erfahren Sie unter Für Seriendrucke verwendbare Datenquellen.

    Auf der Registerkarte "Sendungen" ist "Empfänger auswählen" mit einer Liste von Optionen hervorgehoben.

  7. Wählen Sie OK aus.

  8. Wechseln Sie zu >Seriendruckfeld einfügen, und wählen Sie die Felder aus, die auf den Etiketten angezeigt werden sollen.

    Auf der Registerkarte "Sendungen" ist "Seriendruckfeld einfügen" hervorgehoben.

  9. Drücken Sie OK.

  10. Formatieren Sie die Felder im ersten Etikett so, wie dieses und alle restlichen Etiketten aussehen sollen.

  11. Wechseln Sie zu Sendungen > Etiketten aktualisieren.

  12. Wechseln Sie zu Sendungen > Vorschau Ergebnisse.

    Auf der Registerkarte "Sendungen" ist "Vorschau Ergebnisse" hervorgehoben.

    Wählen Sie erneut Vorschau Ergebnisse aus, um Seriendruckfelder anzuzeigen, hinzuzufügen oder zu entfernen. Wenn Sie Änderungen vorgenommen haben, wählen Sie Beschriftungen aktualisieren aus.

  13. Wenn die Etiketten Ihren Wünschen nach Ihren Wünschen aussehen, wechseln Sie zu Sendungen > fertig stellen & Seriendruck > Drucken von Dokumenten.

    Auf der Registerkarte "Sendungen" sind "Fertig stellen und zusammenführen" und die Option "Dokumente drucken" hervorgehoben.

    Tipp: Wenn Sie jedes Etikett vor dem Drucken einzeln überprüfen und aktualisieren möchten, wechseln Sie zu Sendungen > Fertig stellen & > Bearbeiten einzelner Dokumente. Wenn Sie fertig sind, wechseln Sie zu Datei >Drucken, um die Etiketten zu drucken.

Siehe auch

Erstellen und Drucken von Etiketten

Erstellen einer Datenquelle für den Seriendruck

Wichtig:  Microsoft Office für Mac 2011 wird nicht mehr unterstützt. Aktualisieren Sie auf Microsoft 365, um von jedem beliebigen Gerät aus arbeiten zu können, und erhalten Sie weiterhin Support.

Jetzt aktualisieren

Wenn Sie einen Seriendruck ausführen, fügt Word die Datensätze aus einer Datenquelle, oder Empfängerliste, in Ihr Hauptdokument ein. Eine Empfängerliste für einen Seriendruckvorgang kann ein Excel-Blatt, das Office-Adressbuch, eine FileMaker Pro-Datenbank, ein Word-Dokument oder eine durch Trennzeichen getrennte Textdatei sein.

Wichtig: Sie müssen über eine vorhandene Empfängerliste verfügen, z. B. ein Word-Dokument mit Adressen, um dieses Verfahren abschließen zu können. Weitere Informationen zum Einrichten einer Empfängerliste finden Sie unter Erstellen einer Datenquelle für einen Seriendruck.

  1. Wählen Sie im Menü Datei den Eintrag Neues leeres Dokument aus.

    Ein neues, leeres Word-Dokument wird geöffnet. Dies wird Ihr Hauptdokument.

  2. Wählen Sie im Menü Ansicht den Eintrag Drucklayout aus.

  3. Wählen Sie im Menü Extras den Befehl Seriendruck-Manager aus.

  4. Wählen Sie unter 1. Dokumenttyp auswählenden Befehl Neu erstellen und dann Etiketten aus.

  5. Wählen Sie unter Druckerinformationen den Druckertyp aus, den Sie verwenden möchten.

  6. Klicken Sie im Popupmenü Etikettenprodukte auf den Hersteller Ihrer Etiketten.

    Tipp: Wenn im Popupmenü Etikettenprodukte zusätzliche Etikettenprodukte angezeigt werden sollen, klicken Sie auf Weitere.

  7. Wählen Sie unter Produktnummer den Etikettentyp aus, den Sie verwenden, und klicken Sie dann auf OK.

    Tipp: Informationen zu den Rändern und anderen Merkmalen eines Etiketts werden angezeigt, wenn Sie Details auswählen.

  8. Wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählenden Eintrag Liste abrufen aus, und wählen Sie dann die Quelle für die Empfängerliste aus (z. B. Office-Adressbuch).

  9. Wählen Sie im Popupmenü Seriendruckfeld einfügen einen Feldnamen in der Liste aus (z. B. "Vorname").

    Word fügt den Namen des Felds zum Feld Musteretikett hinzu.

    Tipp: Um später wieder zu diesem Dialogfeld zurückzukehren, wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählendie Option Hinzufügen oder Entfernen von Platzhaltern auf Schaltfläche "Fügen Sie Beschriftungen Platzhalter hinzu oder entfernen Sie diese".

  10. Wiederholen Sie Schritt 9 für jedes Feld, das auf Ihren Etiketten angezeigt werden soll.

  11. Nachdem Sie alle gewünschten Felder hinzugefügt haben, wählen Sie OK aus.

    Die Namen Ihrer Felder werden in alle Etiketten im Hauptdokument kopiert.

  12. Bearbeiten Sie im Hauptdokument das erste Etikett, um Leerzeichen, Kommas und Wagenrücklaufzeichen an den gewünschten Stellen hinzuzufügen.

  13. Wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählen, c Füllen Sie die Elemente aus, um das Dokument fertig zu stellen Schaltfläche "Füllen Sie die Elemente aus, um das Dokument fertig zu stellen".

    Word wendet die Formatierung, die Sie für das erste Etikett verwenden, auf alle Etiketten an.

  14. Führen Sie zum Fertigstellen Ihrer Etiketten eine der folgenden Aktionen aus:

Ziel

Aktion

Anzeigen einer Vorschau der Etiketten

Wählen Sie im Seriendruck-Manager unter 5. Ergebnisvorschaudie Option Zusammengeführte Daten anzeigen Schaltfläche "Seriendruck-Vorschau".

Sofortiges Drucken Ihrer Etiketten

Wählen Sie im Seriendruck-Manager unter 6. Seriendruck startenden Eintrag Seriendruck an Drucker Schaltfläche "Seriendruck an Drucker" aus.

Erstellen eines speicherbaren Dokuments, das Ihre zusammengeführten Etiketten enthält

Wählen Sie im Seriendruck-Manager unter 6. Seriendruck startenden Eintrag Zusammenführen in neues Dokument  Schaltfläche "Seriendruck abschließen" aus.

Siehe auch

Erstellen und Drucken von Etiketten

Erstellen von Umschlägen mithilfe des Seriendrucks

Erstellen einer Datenquelle für den Seriendruck

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Insider beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×