Mithilfe von Abschnitten können Sie für unterschiedliche Teile eines Dokuments spezielle Seitenlayout- und Formatierungsoptionen (wie Zeilennummerierung, Spalten oder Kopf- und Fußzeilen) festlegen. Mit Abschnitten können Sie die Einführung eines Berichts beispielsweise als einzelne Spalte und den Textteil des Berichts das zweispaltig formatieren. In Word wird ein Dokument wie ein Abschnitt behandelt, bis Sie einen Abschnittsumbruch einfügen.

Dokument mit Abschnittsumbrüchen

  Legende 1 eines einzelnen Abschnitts, der als einzelne Spalte formatiert ist

  Schaltflächensymbol Abschnittsbruch, der Layout und Formatierung des vorhergehenden Abschnitts steuert (1)

  Legende 3 zweispaltige Formatierung "Abschnitt"

  Schritt 4 Abschnittsbruch, der Layout und Formatierung des vorhergehenden Abschnitts steuert (3)

Jeder Abschnittsumbruch steuert Layout und Formatierung im Abschnitt vor dem Umbruch. Wenn Sie beispielsweise einen Abschnittsbruch löschen, übernimmt der Text vor dem Umbruch die Formatierung des Abschnitts, der auf den Umbruch folgt. Wenn Sie in der Abbildung oben den ersten Abschnittsumbruch (2) löschen, wird der erste Abschnitt zweispalten formatiert. Die letzte Absatzmarke Absatzmarke (¶) im Dokument steuert das Abschnittslayout und die Formatierung des letzten Abschnitts im Dokument. Wenn das Dokument keine Abschnitte enthält, steuert die letzte Absatzmarke Layout und Formatierung für das gesamte Dokument.

Wichtig: In den folgenden Vorgehensweisen wird davon ausgegangen, dass Sie sich in der Drucklayoutansicht befinden. Wenn Sie sich in einer anderen Ansicht befinden, klicken Sie im Menü Ansicht auf Seitenlayout.

Einfügen eines Abschnittsumbruchs

  1. Klicken Sie an die Stelle, wo ein neuer Abschnitt beginnen soll.

  2. Klicken Sie auf Layout > Umbrüche, und klicken Sie dann auf den gewünschten Abschnittsumbruchtyp.

    Auf der Registerkarte "Layout" ist das Menü "Abschnittsumbruch" hervorgehoben

    Hinweis: Wenn Sie einen Seitenumbruch hinzufügen möchten, klicken Sie auf Seite. Weitere Informationen zum Hinzufügen von Seitenumbrüchen zu einem Dokument.

Typen von Seitenumbrüchen

Abschnittsumbruch

Beschreibung

Nächste Seite

Befehl "Abschnittsumbrüche: Nächste Seite" zum Beginnen eines neuen Abschnitts auf der nächsten Seite in einem Word-Dokument

Der neue Abschnitt beginnt auf der nächsten Seite.

Fortlaufend

Befehl "Abschnittsumbrüche: Fortlaufend" zum Beginnen eines neuen Abschnitts auf der gleichen Seite in einem Word-Dokument

Der neue Abschnitt beginnt auf der gleichen Seite. Dieser Abschnittsumbruch ist besonders nützlich für Dokumente, die Spalten enthalten. Sie können ihn verwenden, um die Anzahl der Spalten zu ändern, ohne eine neue Seite zu beginnen.

Gerade Seite

Befehl "Abschnittsumbrüche: Gerade Seite" zum Beginnen eines neuen Abschnitts auf der nächsten gerade nummerierten Seite in einem Word-Dokument

Der neue Abschnitt beginnt auf der nächsten geraden Seite. Wenn Sie z. B. am Ende der Seite 3 einen Abschnittsumbruch "Gerade Seite" einfügen, beginnt der nächste Abschnitt auf Seite 4.

Ungerade Seite

Befehl "Abschnittsumbrüche: Ungerade Seite" zum Beginnen eines neuen Abschnitts auf der nächsten ungerade nummerierten Seite in einem Word-Dokument

Der neue Abschnitt beginnt auf der nächsten ungeraden Seite. Wenn Sie z. B. am Ende der Seite 3 einen Abschnittsumbruch "Ungerade Seite" einfügen, beginnt der nächste Abschnitt auf Seite 5.

Löschen eines Abschnittsumbruchs

Wenn Sie Ihrem Dokument Abschnittsumbrüche hinzugefügt haben, können Sie am einfachsten prüfen, wo diese beginnen und enden, indem Sie Formatierungszeichen anzeigen.

  1. Klicken Sie auf die Registerkarte Start, und klicken Sie dann auf Alle nicht druckten Zeichen anzeigen.

    Auf der Registerkarte "Start" ist "Bearbeitungsmarken einblenden" hervorgehoben.

  2. Klicken Sie auf den Abschnittsumbruch, um ihn auszuwählen, und drücken Sie ENTF. Abschnittsumbrüche sehen folgendermaßen aus:

    Grafik eines Abschnittsumbruchs

Hinweis: Wenn Sie einen Abschnittsumbruch löschen, führt Word den Text vor und nach dem Umbruch in einem Abschnitt zusammen. Der neue kombinierte Abschnitt verwendet die Formatierung aus dem zweiten Abschnitt (dem Abschnitt, der auf den Abschnittsbruch folgte).

Ändern der Art des Abschnittsumbruchs

  1. Klicken Sie auf den zu ändernden Abschnitt.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Layout.

  3. Klicken Sie in der Liste Abschnittsbeginn auf die Art des Abschnittsbruchs, den Sie wünschen.

Wichtig:  Microsoft Office für Mac 2011 wird nicht mehr unterstützt. Aktualisieren Sie auf Microsoft 365, um von jedem beliebigen Gerät aus arbeiten zu können, und erhalten Sie weiterhin Support.

Jetzt aktualisieren

Wichtig: In den folgenden Vorgehensweisen wird davon ausgegangen, dass Sie sich in der Drucklayoutansicht befinden. Wenn Sie sich in einer anderen Ansicht befinden, klicken Sie im Menü Ansicht auf Seitenlayout.

Einfügen eines Abschnittsumbruchs

  1. Klicken Sie im Dokument auf die Stelle, an der ein Abschnittsumbruch eingefügt werden soll.

  2. Klicken Sie auf der Registerkarte Layout unter Seite einrichten auf Umbruch, und klicken Sie dann auf die gewünschte Art des Abschnittsumbruchs.

    Word-Registerkarte "Layout", Gruppe "Seite einrichten"

    Die folgende Tabelle enthält Beispiele für die Arten von Abschnittsumbrüchen, die eingefügt werden können. Die gepunktete Doppellinie in den Abbildungen stellt einen Abschnittsumbruch dar.

Art des Abschnittsumbruchs

Beschreibung

Nächste Seite

Fügt einen Abschnittsumbruch ein und beginnt den neuen Abschnitt auf der nächsten Seite.

Dokument mit Abschnittsumbruch "Nächste Seite"

Fortlaufend

Fügt einen Abschnittsumbruch ein und beginnt den neuen Abschnitt auf der gleichen Seite

Dokument mit fortlaufendem Abschnittsumbruch

Gerade Seite

Fügt einen Abschnittsumbruch ein und beginnt den neuen Abschnitt auf der nächsten Seite mit gerader Seitenzahl.

Dokument mit geradem Abschnittsumbruch

Ungerade Seite

Fügt einen Abschnittsumbruch ein und beginnt den neuen Abschnitt auf der nächsten Seite mit ungerader Seitenzahl.

Dokument mit Abschnittsumbruch "Ungerade Seite"

Löschen eines Abschnittsumbruchs

  1. Klicken Sie vor den zu löschenden Abschnittsumbruch.

    Wenn der Abschnittsbruch nicht angezeigt wird, klicken Sie auf der Standardsymbolleiste auf Schaltfläche "Anzeigen".

  2. Drücken Sie Die Mac-Schaltfläche "Löschen" mit einem Kreuzsymbol.

    Wenn Ihre Tastatur keine Tastenkombination Die Mac-Schaltfläche "Löschen" mit einem Kreuzsymbol , halten Sie die UMSCHALTTASTE und dann die NACH-RECHTS-TASTE Arrow, und drücken Sie dann DIE LÖSCHEN-TASTE.

    Hinweis: Beim Löschen eines Abschnittsumbruchs löschen Sie auch die Abschnittsformatierungen für den Text im Abschnitt vor dem Abschnittsumbruch. Dieser Text wird Bestandteil des darauffolgenden Abschnitts und weist alle entsprechenden Abschnittsformatierungen auf, einschließlich der Seitenränder.

Ändern der Art des Abschnittsumbruchs

  1. Klicken Sie auf den zu ändernden Abschnitt.

  2. Klicken Sie im Menü Format auf Dokument, und klicken Sie dann auf die Registerkarte Layout.

  3. Klicken Sie im Popupmenü Abschnittsbeginn auf die gewünschte Art des Abschnittsumbruchs.

Siehe auch

Das Dokument enthält unerwünschte Seitenumbrüche

Hinzufügen von Seitenzahlen

Entfernen von Seitenzahlen

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×