Einrichten einer neuen Seriendruckliste mit Word

Wenn Sie über keine Adressenliste als Quelle mit den Namen und Adressen für einen Seriendruck verfügen, können Sie eine solche Liste in Word erstellen.

Erstellen einer neuen Seriendruckliste

  1. Wechseln Sie zu Datei > Neu > Leeres Dokument.

  2. Klicken Sie auf Empfänger auswählen > Neue Liste eingeben.

    Befehl 'Neue Liste eingeben'

  3. Geben Sie im Dialogfeld Neue Adressliste in die einzelnen Spalten die entsprechenden Empfängerdaten ein. Weitere Informationen zur Verwendung des Dialogfelds finden Sie unter Datenquelle bearbeiten.

  4. Wählen Sie für jeden neuen Datensatz neu hinzufügen aus.

  5. Wenn Sie weitere Spalten benötigen, z. b. für eine Auftragsnummer, führen Sie die folgenden Schritte aus:

    1. Wählen Sie im Dialogfeld Neue Adressliste die Option Spalten anpassen aus.

      Klicken Sie auf die Schaltfläche "Spalten anpassen", um Ihrer Adressenliste benutzerdefinierte Spalten hinzuzufügen.
    2. Wählen Sie Add aus.

      Dialogfeld 'Adressliste anpassen'
    3. Geben Sie einen Namen für das Feld ein, und wählen Sie OK aus.

      Verwenden des Dialogfelds "Feld hinzufügen", um einer Seriendruckliste benutzerdefinierte Felder hinzuzufügen
    4. Wiederholen Sie die Schritte b und c für alle hinzuzufügenden Spalten oder Felder.

  6. Wenn Sie alle gewünschten Personen zu Ihrer Liste hinzugefügt haben, wählen Sie OK aus.

  7. Geben Sie im Dialogfeld Adressliste speichern einen Namen für die neue Datei an, und wählen Sie dann Speichern aus.

Sie können nun Seriendruckfelder in Ihr Dokument einfügen. Weitere Informationen finden Sie unter Einfügen von Seriendruckfeldern.

Erstellen einer Adressenliste in Word

Sie können in Word eine Adressenliste für das Senden von Massensendungen im Rahmen des Seriendruckvorgangs erstellen.

  1. Wechseln Sie zu Datei > Neu > Neues Dokument.

  2. Gehen Sie zu Sendungen > Empfänger auswählen > Neue Liste erstellen.

  3. In den Feldern Liste bearbeiten sehen Sie eine Reihe von automatischen Feldern, die Word bereitstellt. Wenn Sie ein neues Feld hinzufügen möchten, geben Sie einen Namen bei Neuer Feldname ein, um ihn der Liste hinzuzufügen.

  4. Verwenden Sie die Schaltflächen nach-oben Schaltfläche „nach oben“ und nach-unten Schaltfläche „nach unten“ , um Felder neu zu positionieren.

  5. Wählen Sie Erstellen aus.

  6. Geben Sie im Dialogfeld Speichern einen Namen für die Liste ein, und speichern Sie sie.

  7. In Listeneinträge bearbeiten: geben Sie die Daten für die Mailing-Liste in jede Spalte ein.

  8. Wählen Sie für jeden neuen Datensatz die Schaltfläche + aus. Wenn Sie einen Eintrag entfernen möchten, wechseln Sie zum Datensatz, und drücken Sie die Taste -.

  9. Wenn Sie alle gewünschten Personen zu Ihrer Liste hinzugefügt haben, wählen Sie OK aus.

Führen Sie die folgenden Schritte aus, um die Liste zu einem späteren Zeitpunkt zu ändern:

  1. Gehen Sie zu Sendungen > Empfänger auswählen.

  2. Wählen Sie vorhandene Liste verwenden aus, wählen Sie die zuvor erstellte Liste aus und wählen Sie dann Öffnen aus.

  3. Sie können im Dialogfeld "Listeneinträge bearbeiten" Datensätze hinzufügen oder bearbeiten.

Erstellen einer Adressenliste in Word

Sie können in Word eine Adressenliste für das Senden von Massensendungen im Rahmen des Seriendruckvorgangs erstellen.

  1. Wählen Sie im Menü Ansicht den Eintrag Drucklayout aus.

  2. Wählen Sie auf der Standard-Symbolleiste die Option Neu Schaltfläche „Neues Dokument“ aus.

    Mithilfe dieses leeren Dokuments erstellen Sie eine Datenquelle.

  3. Wählen Sie im Menü Extras den Befehl Seriendruck-Manager aus.

  4. Wählen Sie unter 1. Dokumenttyp auswählendie Option Neu erstellen aus, und wählen Sie dann Serienbriefe aus.

  5. Wählen Sie unter 2. Empfängerliste auswählendie Option Liste abrufen aus, und wählen Sie dann Neue Datenquelle aus.

  6. Klicken Sie im Feld Feldnamen in der Kopfzeile auf alle Feldnamen, die Sie nicht in Ihre Datenquelle aufnehmen möchten, wählen Sie Feldnamen entfernen aus, und wählen Sie dann OK aus.

  7. Geben Sie einen Namen ein, und wählen Sie einen Speicherort für Ihre Datenquelle aus, und wählen Sie dann Speichern aus.

    Merken Sie sich, wo Sie die Datenquelle gespeichert haben. Sie benötigen den Speicherort zu einem späteren Zeitpunkt.

  8. Geben Sie im Dialogfeld Datenformular die Daten für einen Datensatz ein (z. B. den Vornamen eines Empfängers in FirstName, den Nachnamen in LastName, die Straße in Address1 usw.).

    Hinweis: Geben Sie keine Leerzeichen in Felder ein, die Sie leer lassen möchten.

  9. Wählen Sie nach dem Ausfüllen der Felder für einen Datensatz die Option Neu hinzufügen aus.

  10. Wiederholen Sie die Schritte 8 und 9 für jeden hinzuzufügenden Datensatz.

  11. Nachdem Sie alle gewünschten Datensätze hinzugefügt haben, wählen Sie OK aus.

    Tipp: Um später wieder zum Dialogfeld Datenformular zurückzukehren, wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählenWählen Sie die Option Datenquelle bearbeiten Schaltfläche „Datenquelle bearbeiten“ aus.

  12. Wählen Sie im Menü Datei die Option Schließen aus.

  13. Wählen Sie Speichern aus, um die Datenquelle zu speichern.

  14. Um das leere geöffneten Dokument zu verwerfen, wählen Sie Nicht speichern aus.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×