Verwalten Sie Termine, Pläne, Budgets – es ist leicht mit Microsoft 365.

Erstellen einer Formel mithilfe einer Funktion

Sie können eine Formel erstellen, um Werte in Ihrem Arbeitsblatt mithilfe einer Funktion zu berechnen. Bei den Formeln =SUMME(A1:A2) und SUMME(A1;A2) beispielsweise wird jeweils die Funktion SUMME zum Hinzufügen der Werte in den Zellen A1 und A2 verwendet. Formeln beginnen immer mit einem Gleichheitszeichen (=).

  1. Klicken Sie auf die Zelle, in der Sie die Formel eingeben möchten.

  2. Wenn Sie die Formel mit der Funktion beginnen möchten, klicken Sie in der Bearbeitungsleiste Schaltflächensymbol oder beginnen Sie mit der Eingabe der Formel in die Zelle.

    Tipp:  Eine Liste der verfügbaren Funktionen finden Sie unter Funktionen (alphabetisch) oder Funktionen (nach Kategorie).

  3. Nachdem Sie die Argumente für die Formel abgeschlossen haben, drücken Sie die EINGABETASTE, um das Ergebnis der Formel in der Zelle anzuzeigen.

Tipp:  Wenn Sie häufig Funktionen verwenden, bietet es sich an, die jeweilige Formel direkt auf dem Arbeitsblatt einzugeben. Nachdem Sie das Gleichheitszeichen (=) und den Funktionsnamen eingegeben haben, werden Informationen zur Formelsyntax und zu den Funktionsargumenten angezeigt.

Beispiele

Verwenden Sie die Daten hier, um mit Beispielen für Formeln zu arbeiten, die eine Funktion verwenden. Sie können Formeln anzeigen und ändern sowie eigene Formeln eingeben.

Kopieren Sie die Tabelle in Zelle a1 auf einem leeren Arbeitsblatt, damit Sie mit diesen Beispielen für Formeln arbeiten können, in denen Funktionen verwendet werden.

Daten

5

4

2

6

3

8

7

1

Formel

Beschreibung

Ergebnis

'=SUMME(A:A)

Addiert alle Zahlen in Spalte A.

=SUMME(A:A)

'=MITTELWERT(A1:B4)

Bildet den Mittelwert aller Zahlen im Bereich A1:B4.

=MITTELWERT(A1:B4)

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×