Verwandte Themen
×
PivotTables
Bei Microsoft anmelden
Melden Sie sich an, oder erstellen Sie ein Konto.
Hallo,
Wählen Sie ein anderes Konto aus.
Sie haben mehrere Konten.
Wählen Sie das Konto aus, mit dem Sie sich anmelden möchten.
PivotTables

Erstellen einer PivotTable zum Analysieren von Arbeitsblattdaten

Eine PivotTable ist ein leistungsfähiges Tool zum Berechnen, Zusammenfassen und Analysieren von Daten, mit dem Sie Vergleiche vornehmen sowie Muster und Trends in Ihren Daten erkennen können. PivotTables funktionieren etwas anders, je nachdem, welche Plattform Sie zum Ausführen von Excel verwenden.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

  1. Wählen Sie die Zellen aus, aus denen Sie eine PivotTable erstellen möchten.

    Hinweis:  Ihre Daten sollten in Spalten mit einer einzelnen Kopfzeile organisiert sein. Weitere Informationen finden Sie im Abschnitt Tipps und Tricks zum Datenformat.

  2. Wählen Sie Einfügen > PivotTable aus.

    PivotTable-Schaltfläche

  3. Dadurch wird eine PivotTable basierend auf einer vorhandenen Tabelle oder einem vorhandenen Bereich erstellt.
    PivotTable aus Bereich oder Tabelle

    Hinweis: Wenn Sie Diese Daten zum Datenmodell hinzufügen auswählen, wird die Tabelle oder der Bereich, die für diese PivotTable verwendet wird, dem Datenmodell der Arbeitsmappe hinzugefügt. Weitere Informationen

  4. Wählen Sie aus, wo der PivotTable-Bericht platziert werden soll. Wählen Sie Neues Arbeitsblatt aus, um die PivotTable in einem neuen Oder vorhandenen Arbeitsblatt zu platzieren, und wählen Sie aus, wo die neue PivotTable angezeigt werden soll. 

  5. Wählen Sie OK aus.

Durch Klicken auf den Pfeil nach unten auf der Schaltfläche können Sie aus anderen möglichen Quellen für Ihre PivotTable auswählen.  Zusätzlich zur Verwendung einer vorhandenen Tabelle oder eines vorhandenen Bereichs gibt es drei weitere Quellen, aus denen Sie auswählen können, um Ihre PivotTable aufzufüllen.

PivotTable-Quelle auswählen

Hinweis: Abhängig von den IT-Einstellungen Ihres organization sehen Sie möglicherweise den Namen Ihrer organization in der Liste. Beispiel: "Aus Power BI (Microsoft)."

Abrufen aus einer externen Datenquelle

PivotTable aus externer Quelle

Abrufen aus Datenmodell

Verwenden Sie diese Option, wenn Ihre Arbeitsmappe ein Datenmodell enthält und Sie eine PivotTable aus mehreren Tabellen erstellen, die PivotTable mit benutzerdefinierten Measures erweitern oder mit sehr großen Datasets arbeiten möchten. 
PivotTable aus Datentabelle

Abrufen aus Power BI

Verwenden Sie diese Option, wenn Ihr organization Power BI verwendet und Sie unterstützte Clouddatasets, auf die Sie Zugriff haben, ermitteln und eine Verbindung mit diesen herstellen möchten. 

PivotTable aus Power BI

  1. Wenn Sie Ihrer PivotTable ein Feld hinzufügen möchten, aktivieren Sie im Bereich PivotTables-Felder das Kontrollkästchen für den Feldnamen.

    Hinweis: Ausgewählte Felder werden ihren Standardbereichen hinzugefügt: Nicht numerische Felder werden Zeilen hinzugefügt, Datums- und Uhrzeithierarchien werden Spalten hinzugefügt, und numerische Felder werden zu Werten hinzugefügt.

    PivotTable

  2. Wenn Sie ein Feld aus einem Bereich in einen anderen verschieben möchten, ziehen Sie es in den Zielbereich.

Wenn Sie ihrer PivotTable-Datenquelle neue Daten hinzufügen, müssen alle PivotTables, die auf dieser Datenquelle erstellt wurden, aktualisiert werden. Um nur eine PivotTable zu aktualisieren, können Sie mit der rechten Maustaste auf eine beliebige Stelle im PivotTable-Bereich klicken und dann Aktualisieren auswählen. Wenn Sie über mehrere PivotTables verfügen, wählen Sie zuerst eine beliebige Zelle in einer Beliebigen PivotTable aus, wechseln Sie dann im Menüband zu PivotTable Analysieren > wählen Sie den Pfeil unter der Schaltfläche Aktualisieren aus, und wählen Sie dann Alle aktualisieren aus.

Aktualisieren einer PivotTable

Werte zusammenfassen nach

Standardmäßig werden PivotTable-Felder, die im Bereich Werte platziert werden, als SUMME angezeigt. Wenn Excel Ihre Daten als Text interpretiert, werden die Daten als COUNT angezeigt. Dies ist der Grund, warum sichergestellt sein muss, dass Datentypen für Wertfelder nicht kombiniert werden. Sie können die Standardberechnung ändern, indem Sie zuerst den Pfeil rechts neben dem Feldnamen und dann die Option Wertfeldeinstellungen auswählen.

Excel-Dialogfeld "Wertfeldeinstellungen"

Ändern Sie danach die Berechnung im Abschnitt Werte zusammenfassen nach. Beachten Sie, dass Excel beim Ändern der Berechnungsmethode diese automatisch im Abschnitt Benutzerdefinierter Name anhängt, z. B. "Summe von FieldName", aber Sie können sie ändern. Wenn Sie Zahlenformat auswählen, können Sie das Zahlenformat für das gesamte Feld ändern.

Tipp: Da beim Ändern der Berechnung im Abschnitt Werte zusammenfassen nach der Name des PivotTable-Felds geändert wird, empfiehlt es sich, Ihre PivotTable-Felder erst umzubenennen, wenn Sie die Einrichtung Ihrer PivotTable abgeschlossen haben. Ein Trick besteht darin, Suchen & Ersetzen (STRG+H) >Suchen, was "Summe aus" >, und dann Durch ersetzen , > leer lassen, um alles auf einmal zu ersetzen, anstatt manuell neu zu eingeben.

Excel-Dialogfeld "Wertfeldeinstellungen" für "Werte zusammenfassen nach"-Optionen

Werte anzeigen als

Statt die Daten über eine Berechnung zusammenzufassen, können Sie sie auch als Prozentsatz eines Felds anzeigen. Im folgenden Beispiel wurde die Anzeige der Beträge der Haushaltsausgaben so geändert, dass sie als % der Gesamtsumme statt als Summe der Werte angezeigt werden.

Beispiel für eine PivotTable, in der die Werte als Prozentsatz der Gesamtsumme angezeigt werden Beispiel für eine PivotTable, in der die Werte als Prozentsatz der Gesamtsumme angezeigt werden

Nachdem Sie das Dialogfeld Wertfeldeinstellung geöffnet haben, können Sie ihre Auswahl auf der Registerkarte Werte anzeigen als vornehmen.

Anzeigen eines Werts als Berechnung und als Prozentsatz

Ziehen Sie das Element einfach zweimal in den Abschnitt Werte , und legen Sie dann jeweils die Optionen Werte zusammenfassen nach und Werte anzeigen als fest.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

  1. Wählen Sie eine Tabelle oder einen Datenbereich in Ihrem Blatt aus, und wählen Sie > PivotTable einfügen aus, um den Bereich PivotTable einfügen zu öffnen.

  2. Sie können entweder ihre eigene PivotTable manuell erstellen oder eine empfohlene PivotTable auswählen, die für Sie erstellt werden soll. Führen Sie eine der folgenden Aktionen aus:

  • Wählen Sie auf der Karte Eigene PivotTable erstellen entweder Neues Blatt oder Vorhandenes Blatt aus, um das Ziel der PivotTable auszuwählen.

  • Wählen Sie in einer empfohlenen PivotTable entweder Neues Blatt oder Vorhandenes Blatt aus, um das Ziel der PivotTable auszuwählen.

Hinweis: Empfohlene PivotTables sind nur für Microsoft 365-Abonnenten verfügbar.

Im Bereich PivotTable einfügen können Sie die Quelle, das Ziel und andere Aspekte der PivotTable festlegen.

Sie können die Datenquellefür die PivotTable-Daten ändern, während Sie sie erstellen.

  1. Wählen Sie im Bereich PivotTable einfügen das Textfeld unter Quelle aus. Beim Ändern der Quelle sind keine Karten im Bereich verfügbar.

  2. Treffen Sie eine Auswahl von Daten im Raster, oder geben Sie einen Bereich in das Textfeld ein. 

  3. Drücken Sie die EINGABETASTE auf der Tastatur oder die Schaltfläche, um Ihre Auswahl zu bestätigen. Der Bereich wird mit neuen empfohlenen PivotTables basierend auf der neuen Datenquelle aktualisiert.

PivotTable-Bereich einfügen, in dem Sie nach einer Tabelle oder einem Bereich für die Verwendung als Quelle fragen und das Ziel ändern können.

Abrufen aus Power BI

Verwenden Sie diese Option, wenn Ihr organization Power BI verwendet und Sie unterstützte Clouddatasets, auf die Sie Zugriff haben, ermitteln und eine Verbindung mit diesen herstellen möchten. 

PivotTable aus Power BI

Aktivieren Sie im Bereich PivotTable-Felder das Kontrollkästchen für jedes Feld, das Sie Ihrer PivotTable hinzufügen möchten.

Standardmäßig werden nicht numerische Felder dem Bereich Zeile, Datums- und Uhrzeitfelder dem Bereich Spalte und numerische Felder dem Bereich Werte hinzugefügt.

Sie können jedes verfügbare Element auch manuell in eines der PivotTable-Felder ziehen und ablegen, oder wenn Sie ein Element in Ihrer PivotTable nicht mehr möchten, ziehen Sie es aus der Liste heraus, oder deaktivieren Sie es.

PivotTable-Felder in Excel für das Web

Werte zusammenfassen nach

Standardmäßig werden PivotTable-Felder im Bereich Werte als SUMME angezeigt. Wenn Excel Ihre Daten als Text interpretiert, werden sie als ANZAHL angezeigt. Dies ist der Grund, warum sichergestellt sein muss, dass Datentypen für Wertfelder nicht kombiniert werden.

Ändern Sie die Standardberechnung, indem Sie mit der rechten Maustaste auf einen beliebigen Wert in der Zeile klicken und die Option Werte zusammenfassen nach auswählen.

Summarize By in Excel für das Web

Werte anzeigen als

Statt die Daten über eine Berechnung zusammenzufassen, können Sie sie auch als Prozentsatz eines Felds anzeigen. Im folgenden Beispiel wurde die Anzeige der Beträge der Haushaltsausgaben so geändert, dass sie als % der Gesamtsumme statt als Summe der Werte angezeigt werden.

Beispiel für eine PivotTable, in der die Werte als Prozentsatz der Gesamtsumme angezeigt werden

Klicken Sie mit der rechten Maustaste auf einen beliebigen Wert in der Spalte, für die Sie den Wert anzeigen möchten. Wählen Sie im Menü Werte anzeigen als aus. Eine Liste der verfügbaren Werte wird angezeigt.

Treffen Sie Ihre Auswahl aus der Liste.

Um als % der übergeordneten Summe anzuzeigen, zeigen Sie auf dieses Element in der Liste, und wählen Sie das übergeordnete Feld aus, das Sie als Grundlage der Berechnung verwenden möchten. 

Anzeigen als

Wenn Sie ihrer PivotTable-Datenquelle neue Daten hinzufügen, müssen alle PivotTables, die auf dieser Datenquelle basieren, aktualisiert werden. Klicken Sie mit der rechten Maustaste auf eine beliebige Stelle im PivotTable-Bereich , und wählen Sie dann Aktualisieren aus.

Aktualisieren einer PivotTable

Wenn Sie eine PivotTable erstellt haben und diese nicht mehr benötigen, wählen Sie den gesamten PivotTable-Bereich aus, und drücken Sie ENTF. Dies hat keine Auswirkungen auf andere Daten oder PivotTables oder Diagramme. Wenn sich Ihre PivotTable auf einem separaten Blatt befindet, das keine anderen Daten enthält, die Sie behalten möchten, ist das Löschen des Blatts eine schnelle Möglichkeit, die PivotTable zu entfernen.

  • Die Daten müssen in einem tabellarischen Format angeordnet sein, und es darf keine leeren Zeilen oder Spalten geben. Im Idealfall können Sie eine Excel-Tabelle verwenden.

  • Tabellen sind eine hervorragende PivotTable-Datenquelle, da zeilen, die einer Tabelle hinzugefügt werden, automatisch in der PivotTable enthalten sind, wenn Sie die Daten aktualisieren, und alle neuen Spalten werden in die Liste PivotTable-Felder aufgenommen. Andernfalls müssen Sie entweder die Quelldaten für eine PivotTable ändern oder eine dynamische Benannte Bereichsformel verwenden.

  • Datentypen in Spalten müssen identisch sein. Beispielsweise sollten Sie keine Datumswerte und Text in derselben Spalte kombinieren.

  • In einer PivotTable wird eine als Cache bezeichnete Momentaufnahme der jeweiligen Daten verarbeitet, sodass die tatsächlichen Daten in keiner Weise geändert werden.

Wenn Sie nur über geringe Erfahrungen mit PivotTables verfügen oder nicht genau wissen, wie die ersten Schritte ausgeführt werden, ist eine empfohlene PivotTable eine gute Option. Wenn Sie dieses Feature verwenden, legt Excel ein aussagekräftiges Layout fest, indem es die Daten mit den geeignetsten Bereichen in der PivotTable abgleicht. Auf diese Weise erhalten Sie einen guten Ausgangspunkt für zusätzliche Experimente. Nachdem eine empfohlene PivotTable erstellt wurde, können Sie verschiedene Ausrichtungen untersuchen und Felder neu anordnen, um die gewünschten Ergebnisse zu erzielen. Sie können auch unser interaktives Tutorial Erstellen Sie Ihre erste PivotTable herunterladen.

  1. Wählen Sie eine Zelle im Quelldaten- oder Tabellenbereich aus.

  2. Wechseln Sie zu Einfügen > Empfohlene PivotTable.

    Wechseln Sie zu "Einfügen" > "empfohlene PivotTables", damit Excel eine PivotTable für Sie erstellt.

  3. Excel analysiert Ihre Daten und stellt Ihnen mehrere Optionen zur Auswahl, wie in diesem Beispiel anhand der Haushaltskostendaten.

    Excel-Dialogfeld "Empfohlene PivotTables"

  4. Wählen Sie die PivotTable aus, die für Sie am besten geeignet ist, und wählen Sie OK aus. Excel erstellt eine PivotTable auf einem neuen Blatt und zeigt die Liste PivotTable-Felder an .

  1. Wählen Sie eine Zelle im Quelldaten- oder Tabellenbereich aus.

  2. Wechseln Sie zu Einfügen > PivotTable.

    Registerkarte "Daten", Gruppe "Analyse"

  3. Excel zeigt das Dialogfeld PivotTable erstellen mit ausgewähltem Bereichs- oder Tabellennamen an. In diesem Fall wird eine Tabelle namens "tbl_HouseholdExpenses" verwendet.

  4. Wählen Sie im Abschnitt Legen Sie fest, wo der PivotTable-Bericht abgelegt werden soll die Option Neues Arbeitsblatt oder Vorhandenes Arbeitsblatt aus. Wählen Sie bei Vorhandenes Arbeitsblatt die Zelle aus, ab der Sie die PivotTable platzieren möchten.

  5. Wählen Sie OK aus, und Excel erstellt eine leere PivotTable und zeigt die Liste PivotTable-Felder an .

Liste 'PivotTable-Felder'

Aktivieren Sie im oben befindlichen Bereich Feldname das Kontrollkästchen für jedes Feld, das Sie Ihrer PivotTable hinzufügen möchten. Standardmäßig werden nicht numerische Felder dem Bereich Zeile, Datums- und Uhrzeitfelder dem Bereich Spalte und numerische Felder dem Bereich Werte hinzugefügt. Sie können auch jedes verfügbare Element manuell per Drag & Drop in jedes der PivotTable-Felder übernehmen, oder Sie können, wenn Sie ein Element nicht mehr in der PivotTable haben möchten, dieses einfach aus der Liste der Felder ziehen oder deaktivieren. Die Möglichkeit, Feldelemente neu anzuordnen, ist eines der PivotTable-Features, die das Ändern des Erscheinungsbilds so einfach macht.

Liste 'PivotTable-Felder'

Beispiel für das Excel-Listendialogfeld "PivotTable-Felder"

  • Zusammenfassen nach

    Standardmäßig werden PivotTable-Felder, die im Bereich Werte platziert werden, als SUMME angezeigt. Wenn Excel Ihre Daten als Text interpretiert, werden die Daten als COUNT angezeigt. Dies ist der Grund, warum sichergestellt sein muss, dass Datentypen für Wertfelder nicht kombiniert werden. Sie können die Standardberechnung ändern, indem Sie zuerst den Pfeil rechts neben dem Feldnamen und dann die Option Feldeinstellungen auswählen.

    Ändern Sie danach die Berechnung im Abschnitt Werte zusammenfassen nach. Beachten Sie, dass Excel beim Ändern der Berechnungsmethode diese automatisch im Abschnitt Benutzerdefinierter Name anhängt, z. B. "Summe von FieldName", aber Sie können sie ändern. Wenn Sie Zahl... auswählen, können Sie das Zahlenformat für das gesamte Feld ändern.

    Tipp: Da beim Ändern der Berechnung im Abschnitt Zusammenfassen nach der Name des PivotTable-Felds geändert wird, empfiehlt es sich, Ihre PivotTable-Felder erst umzubenennen, wenn Sie die Einrichtung Ihrer PivotTable abgeschlossen haben. Ein Trick besteht darin, Ersetzen (im Menü Bearbeiten) >Suchen, was > "Summe von" auszuwählen, und dann Durch ersetzen , > leer lassen, um alles gleichzeitig zu ersetzen, anstatt manuell neu zu schreiben.

  • Daten anzeigen als

    Statt die Daten über eine Berechnung zusammenzufassen, können Sie sie auch als Prozentsatz eines Felds anzeigen. Im folgenden Beispiel wurde die Anzeige der Beträge der Haushaltsausgaben so geändert, dass sie als % der Gesamtsumme statt als Summe der Werte angezeigt werden.

    Beispiel für eine PivotTable, in der die Werte als Prozentsatz der Gesamtsumme angezeigt werden

    Nachdem Sie das Dialogfeld Feldeinstellungen geöffnet haben, können Sie ihre Auswahl auf der Registerkarte Daten anzeigen als vornehmen.

  • Anzeigen eines Werts als Berechnung und als Prozentsatz

    Ziehen Sie das Element einfach zweimal in den Abschnitt Werte , klicken Sie mit der rechten Maustaste auf den Wert, und wählen Sie Feldeinstellungen aus, und legen Sie dann die Optionen Daten zusammenfassen nach und Daten als anzeigen für jeden Einzelnen fest.

Wenn Sie ihrer PivotTable-Datenquelle neue Daten hinzufügen, müssen alle PivotTables, die auf dieser Datenquelle erstellt wurden, aktualisiert werden. Um nur eine PivotTable zu aktualisieren, können Sie mit der rechten Maustaste auf eine beliebige Stelle im PivotTable-Bereich klicken und dann Aktualisieren auswählen. Wenn Sie über mehrere PivotTables verfügen, wählen Sie zuerst eine beliebige Zelle in einer PivotTable aus, und wechseln Sie dann im Menüband zu PivotTable Analysieren > wählen Sie den Pfeil unter der Schaltfläche Aktualisieren aus, und wählen Sie dann Alle aktualisieren aus.

Wenn Sie eine PivotTable erstellt haben und diese nicht mehr benötigen, können Sie einfach den gesamten PivotTable-Bereich auswählen und dann ENTF drücken. Dies wirkt sich nicht auf andere Daten oder PivotTables oder Diagramme aus. Befindet sich die PivotTable auf einem separaten Arbeitsblatt, das keine weiteren Daten enthält, die erhalten bleiben sollen, ist das Löschen dieses Arbeitsblatts eine schnelle Art, die PivotTable zu entfernen. 

PivotTable auf dem iPad wird schrittweise für Kunden eingeführt, die Excel auf iPad Version 2.80.1203.0 und höher ausführen.

  1. Wählen Sie eine Zelle im Quelldaten- oder Tabellenbereich aus. 

  2. Wechseln Sie zu > PivotTable einfügen

    Einfügen einer PivotTable auf dem iPad

  3. Wählen Sie aus, wo die PivotTable platziert werden soll. Wählen Sie Auf neues Blatt einfügen aus, um die PivotTable in einem neuen Arbeitsblatt zu platzieren, oder wählen Sie die Zelle aus, in der die neue PivotTable im Feld Ziel platziert werden soll. 

  4. Wählen Sie Einfügen aus. 

In der Regel werden dem Bereich Zeilen nicht numerische Felder hinzugefügt, dem Bereich Spalten werden Datums- und Uhrzeitfelder und dem Bereich Werte numerische Felder hinzugefügt. Sie können auch jedes verfügbare Element manuell per Drag & Drop in jedes der PivotTable-Felder übernehmen, oder Sie können, wenn Sie ein Element nicht mehr in der PivotTable haben möchten, dieses einfach aus der Liste der Felder ziehen oder deaktivieren. Die Möglichkeit, Feldelemente neu anzuordnen, ist eines der PivotTable-Features, die das Ändern des Erscheinungsbilds so einfach macht. 

Hinweis: Wenn die Feldliste nicht mehr sichtbar ist, wechseln Sie zur Registerkarte PivotTable , wischen Sie nach links, und wählen Sie Feldliste aus, um die Feldliste anzuzeigen. 

PivotTable auf der iPad-Feldliste

Wenn Sie ihrer PivotTable-Datenquelle neue Daten hinzufügen, müssen alle PivotTables, die auf dieser Datenquelle erstellt wurden, aktualisiert werden. Um nur eine PivotTable zu aktualisieren, können Sie eine Zelle an einer beliebigen Stelle im PivotTable-Bereich auswählen und halten und dann Aktualisieren auswählen. Wenn Sie mehrere haben, wechseln Sie im Menüband zur Registerkarte PivotTable , und wählen Sie Aktualisieren aus. 

Screenshot: Aktualisieren der PivotTable auf Excel für iPad

Wenn Sie eine PivotTable erstellt haben und diese nicht mehr benötigen, können Sie die Zeilen und Spalten auswählen, die sich über den gesamten PivotTable-Bereich erstrecken, und dann ENTF drücken.   

Tipps und Tricks zum Datenformat

  • Verwenden Sie sauber tabellarischen Daten, um optimale Ergebnisse zu erzielen.

  • Organisieren Sie Ihre Daten in Spalten, nicht in Zeilen.

  • Stellen Sie sicher, dass alle Spalten Kopfzeilen mit einer einzelnen Zeile mit eindeutigen, nicht leeren Bezeichnungen für jede Spalte aufweisen. Vermeiden Sie doppelte Zeilen von Headern oder zusammengeführten Zellen.

    Excel-Spalte 2

  • Formatieren Sie Ihre Daten als Excel-Tabelle (wählen Sie eine beliebige Stelle in Ihren Daten aus, und wählen Sie dann im Menüband > Tabelle einfügen aus).

  • Wenn Sie komplizierte oder geschachtelte Daten haben, verwenden Sie Power Query, um sie zu transformieren (z. B. um Ihre Daten zu entpivotieren), sodass sie in Spalten mit einer einzelnen Kopfzeile organisiert sind.

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen oder Unterstützung in den Communities erhalten.

PivotTable-Empfehlungen sind Ein Teil der vernetzten Erfahrung in Microsoft 365 und analysiert Ihre Daten mit künstlichen Intelligenzdiensten. Wenn Sie sich dafür entscheiden, die verbundene Benutzeroberfläche in Microsoft 365 zu deaktivieren, werden Ihre Daten nicht an den Dienst für künstliche Intelligenz gesendet, und Sie können pivotTable-Empfehlungen nicht verwenden. Weitere Informationen finden Sie in den Datenschutzbestimmungen von Microsoft.

Verwandte Artikel

Erstellen eines PivotCharts

Verwenden von Datenschnitten zum Filtern von PivotTable-Daten 

Erstellen einer PivotTable-Zeitachse zum Filtern von Datumswerten

Erstellen einer PivotTable mit dem Datenmodell zum Analysieren von Daten in mehreren Tabellen

Erstellen einer PivotTable, die mit Power BI-Datasets verbunden ist

Verwenden der Feldliste, um Felder in einer PivotTable anzuordnen

Ändern der Quelldaten einer PivotTable

Berechnen von Werten in einer PivotTable

Löschen einer PivotTable

Benötigen Sie weitere Hilfe?

Möchten Sie weitere Optionen?

Erkunden Sie die Abonnementvorteile, durchsuchen Sie Trainingskurse, erfahren Sie, wie Sie Ihr Gerät schützen und vieles mehr.

In den Communities können Sie Fragen stellen und beantworten, Feedback geben und von Experten mit umfassendem Wissen hören.

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?
Wenn Sie auf "Absenden" klicken, wird Ihr Feedback zur Verbesserung von Produkten und Diensten von Microsoft verwendet. Ihr IT-Administrator kann diese Daten sammeln. Datenschutzbestimmungen.

Vielen Dank für Ihr Feedback!

×