Erstellen einer Tabelle

Sie können Tabellen einfügen oder Tabellen in Publisher erstellen und sogar Tabellen aus anderen Programmen kopieren, die Sie in Ihre Publikation einfügen möchten.

Erstellen einer Tabelle und Hinzufügen von Text

  1. Klicken Sie in der Publikation auf die Stelle, an der die Tabelle angezeigt werden soll.

  2. Klicken Sie auf der Menü Band Symbolleiste auf Einfügen, und wählen Sie dann Tabelleund

  3. Erstellen Sie Ihre Tabelle, indem Sie über die Zeilen-oder Spalten Quadrate ziehen, um die Zeilen und Spalten zu erstellen.

    Wenn Sie die Größe der Tabelle erhöhen möchten, markieren Sie die Tabelle, positionieren Sie den Mauszeiger über einem Auswahlpunkt, bis das Symbol " Resizer " angezeigt wird, und ziehen Sie dann, um die Größe der Tabelle zu ändern.

  4. Klicken Sie in der Tabelle auf die Zelle, der Sie Text hinzufügen möchten, und beginnen Sie dann mit der Eingabe.

    Wenn Sie einer anderen Zelle Text hinzufügen möchten, klicken Sie in diese Zelle.

    Jede Zelle wird so erweitert, dass Sie in Ihren Text passt, es sei denn, Sie sperren die Tabellengröße, indem Sie im Menü Tabelle das Häkchen neben vergrößern an Text anpassen deaktivieren.

Erstellen einer Tabelle aus einem vorhandenen Publisher-Text

  1. Wenn sich der Text in einer Tabelle befindet, wählen Sie die gewünschten Zellen aus.

    Wenn sich der Text in einem Textfeld befindet, stellen Sie sicher, dass zwischen jedem Eintrag in einer Zeile eine Tabstopp oder ein Komma und am Ende jeder Zeile eine Absatzmarke steht.

  2. Markieren Sie den Text, klicken Sie mit der rechten Maustaste auf den markierten Text, und klicken Sie dann auf Kopieren.

  3. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  4. Klicken Sie in der Liste als auf neue Tabelle.

  5. Klicken Sie auf OK.

Erstellen einer Tabelle mithilfe von Text aus einem anderen Programm

  1. Öffnen Sie das Programm, das den gewünschten Text enthält.

    Wenn sich der Text noch nicht in einer Tabelle befindet, bereiten Sie den Text für das Kopieren in eine Tabelle vor. Sie können dies tun, indem Sie die Tab-Taste zwischen den einzelnen Einträgen in einer Textzeile drücken und am Ende jeder Zeile die EINGABETASTE drücken.

  2. Markieren Sie den Text, und drücken Sie dann STRG + C, um ihn zu kopieren.

  3. Wechseln Sie in Ihrem Publisher Dokument zu der Seite, die Sie ändern möchten.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf neue Tabelle.

  6. Klicken Sie auf OK.

    Hinweis: Je nachdem, wie Ihr Text in dem anderen Programm formatiert wurde, möchten Sie den Text möglicherweise neu formatieren, nachdem er zu einer Publisher Tabelle wurde.

Erstellen einer Tabelle und eingeben von Text

  1. Klicken Sie auf der Objekt Symbolleiste auf Tabellen Schaltflächensymbol einfügen .

  2. Klicken Sie in Ihrer Publikation auf.

    Das Dialogfeld Tabelle erstellen wird angezeigt.

  3. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

    Ändern Sie die Größe der Tabelle, indem Sie zuerst die Tabelle auswählen und dann mit dem Mauszeiger auf einen Auswahlpunkt zeigen, bis das Symbol " Resizer " angezeigt wird, und ziehen Sie dann, um die Größe der Tabelle zu ändern.

  4. Klicken Sie in der Tabelle auf die Zelle, der Sie Text hinzufügen möchten, und beginnen Sie dann mit der Eingabe.

    Wenn Sie einer anderen Zelle Text hinzufügen möchten, klicken Sie in diese Zelle.

    Jede Zelle wird so erweitert, dass Sie in Ihren Text passt, es sei denn, Sie sperren die Tabellengröße, indem Sie im Menü Tabelle das Häkchen neben vergrößern an Text anpassen deaktivieren.

Erstellen einer Tabelle aus einem vorhandenen Microsoft Publisher-Text

  1. Wenn sich der Text in einer Tabelle befindet, wählen Sie die gewünschten Zellen aus.

    Wenn sich der Text in einem Textfeld befindet, stellen Sie sicher, dass zwischen jedem Eintrag in einer Zeile eine Tabstopp oder ein Komma und am Ende jeder Zeile eine Absatzmarke steht.

  2. Markieren Sie den Text.

  3. Klicken Sie mit der rechten Maustaste auf den markierten Text, und klicken Sie dann auf Kopieren.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf neue Tabelle.

  6. Klicken Sie auf OK.

Erstellen einer Tabelle mithilfe von Text aus einem anderen Programm

  1. Öffnen Sie das Programm, das den gewünschten Text enthält.

    Wenn sich der Text noch nicht in einer Tabelle befindet, drücken Sie die Tab-Taste zwischen den einzelnen Einträgen in einer Textzeile, und drücken Sie am Ende jeder Zeile die EINGABETASTE.

  2. Markieren Sie den Text, und drücken Sie dann STRG + C, um ihn zu kopieren.

  3. Öffnen Sie Ihre Publisher-Publikation, und wechseln Sie zu der Seite, die Sie ändern möchten.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf neue Tabelle.

  6. Klicken Sie auf OK.

    Hinweis: Je nachdem, wie Ihr Text in dem anderen Programm formatiert wurde, sollten Sie den Text neu formatieren, nachdem er zu einer Publisher-Tabelle wird.

Erstellen einer Tabelle und eingeben von Text

  1. Klicken Sie auf der Objekt Symbolleiste auf Tabellen Schaltflächensymbol einfügen .

  2. Klicken Sie in Ihrer Publikation auf.

    Das Dialogfeld Tabelle erstellen wird angezeigt.

  3. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

  4. Ändern Sie die Größe Ihrer Tabelle.

    Wie?

    Wählen Sie die Tabelle aus, positionieren Sie den Mauszeiger über einem Auswahlpunkt, bis das Symbol " Resizer " angezeigt wird, und ziehen Sie dann, um die Größe der Tabelle zu ändern.

  5. Klicken Sie in der Tabelle auf die Zelle, der Sie Text hinzufügen möchten, und beginnen Sie dann mit der Eingabe.

    Wenn Sie einer anderen Zelle Text hinzufügen möchten, klicken Sie in diese Zelle.

    Jede Zelle wird so erweitert, dass Sie in Ihren Text passt, es sei denn, Sie sperren die Tabellengröße, indem Sie im Menü Tabelle das Häkchen neben vergrößern an Text anpassen deaktivieren.

Erstellen einer Tabelle aus einem vorhandenen Microsoft Publisher-Text

  1. Wenn sich der Text in einer Tabelle befindet, wählen Sie die gewünschten Zellen aus.

    Wenn sich der Text in einem Textfeld befindet, stellen Sie sicher, dass zwischen jedem Eintrag in einer Zeile eine Tabstopp oder ein Komma und am Ende jeder Zeile eine Absatzmarke steht.

  2. Markieren Sie den Text.

  3. Klicken Sie mit der rechten Maustaste auf den markierten Text, und klicken Sie dann auf Kopieren.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf neue Tabelle.

  6. Klicken Sie auf OK.

Erstellen einer Tabelle mithilfe von Text aus einem anderen Programm

  1. Öffnen Sie das Programm, das den gewünschten Text enthält.

    Wenn sich der Text noch nicht in einer Tabelle befindet, drücken Sie die Tab-Taste zwischen den einzelnen Einträgen in einer Textzeile, und drücken Sie am Ende jeder Zeile die EINGABETASTE.

  2. Markieren Sie den Text, und drücken Sie dann STRG + C, um ihn zu kopieren.

  3. Öffnen Sie Ihre Publisher-Publikation, und wechseln Sie zu der Seite, die Sie ändern möchten.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie in der Liste als auf neue Tabelle.

  6. Klicken Sie auf OK.

    Hinweis: Je nachdem, wie Ihr Text in dem anderen Programm formatiert wurde, sollten Sie den Text neu formatieren, nachdem er zu einer Publisher-Tabelle wird.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×