Die Vorlage "Werkslayout" stellt die Shapes zur Verfügung, die Sie benötigen, um einen detaillierten Entwurf für Fertigungsanlagen zu erstellen, einschließlich Gebäude, Maschinen, Speicher, Versand und Empfang.

"Plant layout showing machinery, storage, and loading dock"

Hinweis: Die Werksplanvorlage ist nur inVisio Professional undVisio Plan 2. In der - Visio Standard nicht verfügbar.

  1. Klicken Sie in der Liste Kategorien auf die Karten und Grundrisse.

  2. Klicken Sie auf Werkslayout, und klicken Sie dann auf Erstellen.

    Standardmäßig wird mit diesem Zeichentyp ein Skaliertes Zeichenblatt im Querformat und Wide page. Sie können diese Einstellungen jederzeit ändern.

  3. Erstellen oder Einfügen eines Grundrisses Dies ist eine von drei Möglichkeiten: Erstellen Sie einen Visio Grundriss, fügen Sie einen CAD-Grundriss ein, oder kopieren Sie einen vorhandenen Visio Grundriss, und fügen Sie ihn in eine neue Zeichnung ein. Informationen dazu finden Sie in den nachfolgenden Verfahren.

  4. Fügen Sie Shapes hinzu, um Maschinen, Speicher, Versand- und Empfangsanlagen zu repräsentieren.

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Methoden.

    Verwenden von Raum-Shapes

    1. Ziehen Sie aus Wände, Gerüst undKonstruktion eines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Steuerpunkte und die Auswahlziehpunkte an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus Wänden, Gerüst und KonstruktionAußenwand-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie sie innerhalb der Außenstruktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen.

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Gerüst und StrukturStruktur-Shapes wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wände, Gerüst und KonstruktionTür- und Fenster-Shapes auf die Wände.

      Türen und Fenster drehen sich, um sich an der Wand auszurichten und an die Wand zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      Hinzufügen elektrischer Symbole

      Ziehen Sie aus Elektrik und TelekommunikationWandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird , das angibt, dass das Symbol an die Wand geklebt wurde. Die Wandvorrichtungen werden so gedreht, dass sie an der Wand ausgerichtet und an die Wand geklebt werden.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      Hinzufügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie Die Bemaßungslinien und den Bemaßungstext neu, indem Sie einen Steuerpunkt ziehen.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die entsprechende Bemaßung eingeben und dann auf eine Position weg vom Bemaßungs-Shape klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*.dwg; *.dxf) aus. Suchen Sie die CAD Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie deren Größe ändern, ihre Größe Skalieren ändern oder sie verschieben. Sie können auch den Visio Ebene sperren, der die CAD-Zeichnung enthält.

Kopieren und Einfügen eines vorhandenen Visio Grundrisses in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Visio-Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

  1. Klicken Sie auf die Registerkarte Datei.

  2. Klicken Sie aufNeu , Karten und Grundrisse, und klicken Sie dann auf Werkslayout.

    Standardmäßig wird mit diesem Zeichentyp ein Skaliertes Zeichenblatt im Querformat und Wide page. Sie können diese Einstellungen jederzeit ändern.

  3. Erstellen oder Einfügen eines Grundrisses Dies ist eine von drei Möglichkeiten: Erstellen Sie einen Visio Grundriss, fügen Sie einen CAD-Grundriss ein, oder kopieren Sie einen vorhandenen Visio Grundriss, und fügen Sie ihn in eine neue Zeichnung ein. Informationen dazu finden Sie in den nachfolgenden Verfahren.

  4. Fügen Sie Shapes hinzu, um Maschinen, Speicher, Versand- und Empfangsanlagen zu repräsentieren.

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Methoden.

    Verwenden von Raum-Shapes

    1. Ziehen Sie aus Wände, Gerüst undKonstruktion eines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Bild eines Steuerpunkts: gelber Diamant und die Auswahlpunkte Auswahlpunkt an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus Wänden, Gerüst und KonstruktionAußenwand-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen (Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat).

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie sie innerhalb der Außenstruktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen (Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat).

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Gerüst und StrukturStruktur-Shapes wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wände, Gerüst und KonstruktionTür- und Fenster-Shapes auf die Wände.

      Türen und Fenster drehen sich, um sich an der Wand auszurichten und an die Wand zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      Hinzufügen elektrischer Symbole

      Ziehen Sie aus Elektrik und TelekommunikationWandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird , das angibt, dass das Symbol an die Wand geklebt wurde. Die Wandvorrichtungen werden so gedreht, dass sie an der Wand ausgerichtet und an die Wand geklebt werden.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      Hinzufügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie Bemaßungslinien und Bemaßungstext neu, indem Sie einen Steuerpunkt Bild eines Steuerpunkts: gelber Diamant.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die entsprechende Bemaßung eingeben und dann auf eine Position weg vom Bemaßungs-Shape klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*.dwg; *.dxf) aus. Suchen Sie die CAD Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie deren Größe ändern, ihre Größe Skalieren ändern oder sie verschieben. Sie können auch den Visio Ebene sperren, der die CAD-Zeichnung enthält.

Kopieren und Einfügen eines vorhandenen Visio Grundrisses in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Visio-Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

  1. Zeigen Sie im Menü Datei auf Neu, zeigen Sie aufKarten Grundrisse , und klicken Sie dann auf Werkslayout.

    Standardmäßig wird mit diesem Zeichentyp ein Skaliertes Zeichenblatt im Querformat und Wide page. Sie können diese Einstellungen jederzeit ändern.

  2. Erstellen oder Einfügen eines Grundrisses Dies ist eine von drei Möglichkeiten: Erstellen Sie einen Visio Grundriss, fügen Sie einen CAD-Grundriss ein, oder kopieren Sie einen vorhandenen Visio Grundriss, und fügen Sie ihn in eine neue Zeichnung ein. Informationen dazu finden Sie in den nachfolgenden Verfahren.

  3. Fügen Sie Shapes hinzu, um Maschinen, Speicher, Versand- und Empfangsanlagen zu repräsentieren.

Erstellen eines Grundrisses

  1. Erstellen Sie die grundlegende Außenwandstruktur mit einer der folgenden Methoden.

    Verwenden von Raum-Shapes

    1. Ziehen Sie aus Wände, Gerüst undKonstruktion eines der Raum-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe des Raum-Shapes, indem Sie die Bild eines Steuerpunkts: gelber Diamant und die Auswahlpunkte Auswahlpunkt an einzelnen Wänden ziehen.

    Verwenden von Wand-Shapes

    1. Ziehen Sie aus Wänden, Gerüst und KonstruktionAußenwand-Shapes auf das Zeichenblatt.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen (Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat).

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  2. Erstellen Sie die Innenwandkonstruktion.

    1. Ziehen Sie Wand-Shapes auf das Zeichenblatt, und positionieren Sie sie innerhalb der Außenstruktur.

    2. Ändern Sie die Größe der Wände, indem Sie einen Endpunkt ziehen (Anfangspunkt – grünes Quadrat mit einem X oder Endpunktsymbol – Plus-Zeichen in einem grünen Quadrat).

    3. Ziehen Sie einen Endpunkt einer Wand zu einer anderen Wand.

      Die Endpunkte werden rot angezeigt, wenn die Wände aneinander geklebt sind. Überschneidungen zwischen zwei Wänden werden automatisch bereinigt.

      Hinweis: Damit Wände ordnungsgemäß verbunden werden, muss im Dialogfeld Ausrichten und Kleben die Option An Shape-Geometrie kleben ausgewählt sein.

  3. Fügen Sie weitere Bauelemente hinzu.

    1. Ziehen Sie aus Wänden, Gerüst und StrukturStruktur-Shapes wie Spalten auf das Zeichenblatt.

    2. Ziehen Sie aus der Schablone Gebäudekern Gebäudekern-Shapes (z. B. Treppen) auf das Zeichenblatt.

    3. Ziehen Sie aus Wände, Gerüst und KonstruktionTür- und Fenster-Shapes auf die Wände.

      Türen und Fenster drehen sich, um sich an der Wand auszurichten und an die Wand zu kleben. Sie nehmen auch die Wandstärke an und werden mit den Wänden verschoben, wenn Sie diese neu positionieren.

    4. Nachdem Sie den Rohbau und die Wandkonstruktion zusammengestellt haben, können Sie elektrische Symbole und Bemaßungslinien hinzufügen.

      Hinzufügen elektrischer Symbole

      Ziehen Sie aus Elektrik und TelekommunikationWandschalter, Steckdosen und andere Wandinstallationen auf die Wand-Shapes. Lassen Sie die Maustaste los, wenn ein rotes Quadrat Roter Rahmen, in dem das Bild des geklebten Verbindungspunkts gezeigt wird , das angibt, dass das Symbol an die Wand geklebt wurde. Die Wandvorrichtungen werden so gedreht, dass sie an der Wand ausgerichtet und an die Wand geklebt werden.

      Sie können auch Deckenvorrichtungs-Shapes wie den Deckenventilator auf das Zeichenblatt ziehen.

      Hinzufügen von Bemaßungslinien zu Wänden

      1. Klicken Sie mit der rechten Maustaste auf eine Wand, und klicken Sie dann auf Bemaßung hinzufügen.

      2. Positionieren Sie Bemaßungslinien und Bemaßungstext neu, indem Sie einen Steuerpunkt Bild eines Steuerpunkts: gelber Diamant.

        Hinweis: Um einen Tipp zu einem Steuerpunkt für ein ausgewähltes Shape anzuzeigen, setzen Sie den Mauszeiger auf den Ziehpunkt.

      3. Wenn Sie einer Wand eine Bemaßung hinzufügen, können Sie die Größe der Wand ändern, indem Sie das Bemaßungs-Shape auswählen, die entsprechende Bemaßung eingeben und dann auf eine Position weg vom Bemaßungs-Shape klicken.

Einfügen eines CAD-Grundrisses

  1. Klicken Sie im Menü Einfügen auf CAD-Zeichnung.

  2. Wählen Sie unter Dateityp die Option AutoCAD-Zeichnung (*.dwg; *.dxf) aus. Suchen Sie die CAD Datei, und klicken Sie auf Öffnen.

  3. Klicken Sie auf OK, um Größe und Speicherort der CAD-Zeichnung zu übernehmen.

    Nachdem Sie die Zeichnung eingefügt haben, können Sie deren Größe ändern, ihre Größe Skalieren ändern oder sie verschieben. Sie können auch den Microsoft Office Visio Ebene sperren, der die CAD-Zeichnung enthält.

Kopieren und Einfügen eines vorhandenen Visio Grundrisses in eine neue Zeichnung

  1. Öffnen Sie eine vorhandene Microsoft Office Visio Zeichnung.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Maßstab. Notieren Sie sich die Einstellung für den Maßstab in der vorhandenen Zeichnung, und legen Sie dann den Maßstab der neuen Zeichnung entsprechend fest.

  3. Wählen Sie in der vorhandenen Zeichnung die Shapes aus, die Sie in der neuen Zeichnung verwenden möchten, und klicken Sie dann im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zur neuen Zeichnung, und klicken Sie dann im Menü Bearbeiten auf Einfügen.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern

Schulungen erkunden >

Neue Funktionen als Erster erhalten

Microsoft Insider beitreten >

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×