Erstellen eines einfachen Organigramms in Publisher

Publisher für Microsoft 365, Publisher 2019, Publisher 2016, Publisher 2013, Publisher 2010

Organization chart example image

Sie können ein einfaches Organigramm in einer Publikation erstellen, indem Sie Shapes verwenden, um Managerpositionen und Berichtspositionen zu darstellen und diese dann mit Verbinderlinien zu verbinden.

Erstellen des Organigramms

Hinzufügen von Formen

  1. Klicken Sie im Menü Einfügen auf Formen,und klicken Sie dann auf das Shape, das Sie einfügen möchten.

  2. Klicken Sie in die Publikation, an der Sie die Form einfügen möchten.

  3. Ändern Sie die Größe, Farbe, Füllung oder Linie der Form.

    1. Klicken Sie mit der rechten Maustaste auf das Shape, und klicken Sie dann auf AutoForm formatieren.

    2. Wählen Sie im Dialogfeld AutoForm formatieren die ausgewählten Optionen aus. Wenn Sie beispielsweise die Füllung ändern möchten, klicken Sie auf die Registerkarte Farben und Linien. Klicken Sie unterFüllung in der Liste Farbe auf eine neue Farbe, oder klicken Sie auf Fülleffekte, um eine Textur, ein Muster oder ein Farbverlauf.

  4. Wenn das Shape wie für das Diagramm aussieht, klicken Sie mit der rechten Maustaste auf das Shape, und klicken Sie dann auf Kopieren.

  5. Klicken Sie mit der rechten Maustaste auf die Stelle, an der Sie eine Kopie des Objekts platzieren möchten, und klicken Sie dann auf Einfügen.

  6. Wiederholen Sie Schritt 5, bis Sie über alle Shapes verfügen, die Sie für ihr Diagramm wünschen.

Verbinden der Shapes

Verbinden von Shapes mithilfe von Verbinderlinien

1  Auswählen einer Verbindungslinie

2  Erste Verbindungswebsite

3  Zweite Verbindungswebsite; Verbindungswebsites werden blau angezeigt, wenn Sie auf ein Shape zeigen.

  1. Klicken Sie im Menü Einfügen auf Formen, und klicken Sie dann auf die Verbinderlinie, die Sie verwenden möchten, z. B. Ellenbogen.

  2. Zeigen Sie auf die Stelle, an der Sie den Verbinder anfügen möchten, z. B. unten im Shape für die Position des Obersten Managers im Organigramm.

    Verbindungswebsites werden blau angezeigt, wenn Sie auf ein Shape zeigen.

  3. Klicken Sie auf die erste Verbindungswebsite, zeigen Sie auf das zweite Objekt (z. B. das erste Berichtspositions-Shape im Organigramm), und klicken Sie dann auf die zweite Verbindungswebsite.

  4. Wiederholen Sie die Schritte 1 bis 3, um alle Verbinderlinien hinzuzufügen, die Sie verwenden möchten.

  5. Optional: Ändern Sie die Farbe oder Gewichtung der Verbinderlinien.

    1. Wählen Sie die Verbinderlinien aus, die Sie ändern möchten. Um mehrere Verbinder auszuwählen, halten Sie die UMSCHALTTASTE, während Sie auf jede Verbinderlinie klicken.

    2. Klicken Sie mit der rechten Maustaste auf AutoForm formatieren,und klicken Sie dann auf die Registerkarte Farben und Linien.

    3. Wählen Sie unterLinie die optionen aus, die Sie auswählen möchten.

Hinzufügen von Text

  1. Wenn Sie einer Form im Organigramm Text hinzufügen möchten, klicken Sie auf das Shape, und geben Sie dann den text ein, den Sie wünschen.

  2. Um den Text zu formatieren, markieren Sie den Text in der Form, und verwenden Sie dann die Optionen auf der Registerkarte Textfeldtools Format.

Verschieben von Shapes und Verbinderlinien im Organigramm

Nachdem Sie nun Shapes und Verbinder für Ihr Organigramm hinzugefügt haben, können Sie die Platzierung jedes Einzelnen optimieren.

Verschieben eines Shapes

  1. Klicken Sie auf das Shape, das Sie verschieben möchten.

  2. Führen Sie eine der folgenden Aktionen aus:

    Ziehen des Shapes an eine neue Position

    • Positionieren Sie den Mauszeiger über dem Shape. Wenn der Zeiger zu einem move cursor , ziehen Sie das Shape an die neue Position. Um das Shape in einer geraden Linie zu ziehen, halten Sie die UMSCHALTTASTE gedrückt, während Sie das Shape ziehen.

      Hinweis: Wenn einer der Befehle "Ausrichten" aktiviert ist, wird das Shape möglicherweise an der nächsten Führungs-, Form- oder Linealmarke einrasten, wenn Sie die Maustaste loslassen.

    Präzises Ausrichten eines Shapes

    • Drücken Sie eine der Pfeiltasten, um das Shape in diese Richtung zu verschieben.

      Jedes Mal, wenn Sie eine Pfeiltaste drücken, verschiebt das Objekt einen festgelegten Abstand. Der Standardmäßige Nudge-Abstand beträgt 0,13 Zoll (oder der entsprechende Abstand, wenn Sie eine andere Maßeinheit verwenden). Sie können jedoch den Nudge-Abstand ändern.

      1. Klicken Sie auf Datei > Optionen > Erweitert.

      2. Aktivieren Sie unterBearbeitungsoptionen das Kontrollkästchen Objekte nach verschieben, und geben Sie dann den Abstand ein, den Objekte verschieben sollen, wenn Sie sie bewegen.

    Präzises Positionieren eines Objekts auf der Seite

    1. Klicken Sie mit der rechten Maustaste auf das Shape.

    2. Klicken Sie im Kontextmenü auf AutoForm formatieren, und klicken Sie dann auf die Registerkarte Layout.

    3. Geben Sie unter Position auf Seitedie positiven Maße für die horizontale und vertikale Platzierung des Objekts oder der Objektgruppe ein.

    4. Klicken Sie auf OK.

      Tipp: Wenn Sie auf ein Objekt klicken, wird die genaue Position auf der Statusleiste am unteren Rand des Fensters angezeigt.

Verschieben eines Verbinders

  1. Klicken Sie auf den Verbinder, den Sie verschieben möchten.

  2. Führen Sie eine oder beide der folgenden Aktionen aus:

    • Um ein Ende des Verbinders zu verschieben, zeigen Sie mit dem Mauszeiger auf das Ende, das Sie verschieben möchten, bis der Zeiger zu einem Fadenkreuz wird. Ziehen Sie dann das Ende, und verbinden Sie es mit einem anderen Punkt.

      Um die automatische Verbindung außer Kraft zu setzen, halten Sie alt gedrückt, während Sie das Ende des Verbinders ziehen. Sie können das Ende an der beliebigen Stelle des Objekts platzieren, aber das Ende wird nicht verbunden.

    • Um die gesamte Verbinderlinie zu trennen, ziehen Sie sie um die Mitte (nicht durch die gelbe Raute).

Arbeiten mit dem Organigramm als einzelnes Objekt

Wenn das Organigramm wie erwartet aussieht, können Sie alle Shapes und Verbinderlinien als einzelnes Objekt gruppieren. Das Gruppieren der Objekte erleichtert das Verschieben und Ändern der Größe des gesamten Organigramms und hilft, das versehentliche Verschieben von Formen oder Verbindungslinien zu vermeiden.

Objekte gruppieren

  1. Ziehen Sie den Mauszeiger, um ein Auswahlfeld um die Formen und Verbinderlinien im Organigramm zu zeichnen.

  2. Klicken Sie auf der Registerkarte Zeichentools format auf Gruppieren.

Wenn Sie Änderungen am Diagramm vornehmen müssen, können Sie die Gruppierung der Shapes und Verbinder aufheben, indem Sie auf Gruppierung aufheben klicken.

Einrichten der Publikation zum Erstellen Eines Organigramms

Zeigen Sie vor dem Erstellen des Diagramms die Untermenüs Standardformen und Verbinder als unverankerte Symbolleisten an, sodass Sie die Untermenüs nicht jedes Mal anzeigen müssen, wenn Sie eine Form oder Verbinderlinie hinzufügen möchten.

  1. Öffnen oder erstellen Sie die Publikation, der Sie das Organigramm hinzufügen möchten.

  2. Klicken Sie auf der Symbolleiste Objekte auf AutoFormen Schaltflächensymbol , und zeigen Sie dann auf Connectors.

  3. Ziehen Sie den Move handle image oben im Untermenü Verbinder an eine Position, die Sie sehen können, während Sie in der Publikation arbeiten.

    Das Untermenü "Connectors" wird zu einer unverankerten Symbolleiste.

  4. Klicken Sie auf der Symbolleiste Objekte auf AutoFormen Schaltflächensymbol , und zeigen Sie dann auf Standardformen.

  5. Ziehen Sie den Move handle image oben im Untermenü Einfache Shapes an eine Position, die Sie sehen können, während Sie an der Publikation arbeiten.

    Das Untermenü Einfache Shapes wird zu einer unverankerten Symbolleiste.

    Image of Connectors toolbar and Basic Shapes toolbar in Publisher

Erstellen des Organigramms

Nachdem nun die Symbolleisten "Connectors" und "Basic Shapes" angezeigt werden, können Sie das Organigramm erstellen.

Erstellen der Shapes

  1. Klicken Sie auf der Symbolleiste Standardformen auf das shape, das Sie im Organigramm verwenden möchten, z. B. Rechteck Schaltflächensymbol , und klicken Sie dann auf die Publikation, um die Form einfügen zu können.

  2. Ändern Sie die Größe, Farbe, Füllung oder Linie der Form.

    So wird's

    1. Klicken Sie mit der rechten Maustaste auf das Shape, und klicken Sie dann auf AutoForm formatieren.

      Das Dialogfeld AutoForm formatieren wird angezeigt.

    2. Wählen Sie die gewünschten Optionen aus. Wenn Sie beispielsweise die Füllung ändern möchten, klicken Sie auf die Registerkarte Farben und Linien. Klicken Sie unterFüllung in der Liste Farbe auf eine neue Farbe, oder klicken Sie auf Fülleffekte, um eine Textur, ein Muster oder ein Farbverlauf.

  3. Wenn das Shape wie für das Diagramm aussieht, klicken Sie mit der rechten Maustaste auf das Shape, und klicken Sie dann auf Kopieren.

  4. Klicken Sie mit der rechten Maustaste auf die Stelle, an der das Objekt angezeigt werden soll, und klicken Sie dann auf Einfügen.

  5. Wiederholen Sie Schritt 4, bis Sie über alle Shapes verfügen, die Sie für ihr Diagramm wünschen.

Verbinden der Shapes

Using the Connectors toolbar to create an organization chart

1  Verbinderlinie

2  Erste Verbindungswebsite

3  Zweite Verbindungswebsite; Verbindungswebsites werden als blaue Kreise angezeigt, wenn Sie auf ein Shape zeigen.

  1. Doppelklicken Sie auf der Symbolleiste Verbinder auf die Verbinderlinie, die Sie verwenden möchten, z. B. Ellenbogenverbinder.

    Hinweis: Wenn Sie auf eine Verbinderlinie doppelklicken, bleibt die Schaltfläche ausgewählt, während Sie die Verbinder hinzufügen, die Sie wünschen.

  2. Zeigen Sie auf die Stelle, an der Sie den Verbinder anfügen möchten, z. B. unten im Shape für die Position des Obersten Managers im Organigramm.

    Verbindungswebsites werden als blaue Kreise angezeigt, wenn Sie auf ein Shape zeigen.

  3. Klicken Sie auf die erste verbindungswebsite, zeigen Sie auf das andere Objekt (z. B. das erste Berichtspositions-Shape im Organigramm), und klicken Sie dann auf die zweite Verbindungswebsite.

  4. Wiederholen Sie die Schritte 2 bis 3, um alle Verbinderlinien hinzuzufügen, die Sie wünschen.

  5. Nachdem Sie die Verbinderlinien hinzugefügt haben, die Sie möchten, klicken Sie in Schritt 1 entweder auf die Verbinderlinie, die Sie in Schritt 1 auf der Symbolleiste Verbinder ausgewählt haben, oder drücken Sie ESC, um die Auswahl der Schaltfläche Verbinderlinie aufkündigen.

  6. Ändern Sie die Farbe oder Gewichtung der Verbinderlinien.

    1. Wählen Sie die Verbinderlinien aus, die Sie ändern möchten. Um mehrere Verbinder auszuwählen, halten Sie die UMSCHALTTASTE, während Sie auf jede Verbinderlinie klicken.

    2. Klicken Sie im Menü Format auf AutoForm, und klicken Sie dann auf die Registerkarte Farben und Linien.

    3. Wählen Sie unterLinie die optionen aus, die Sie auswählen möchten.

Hinzufügen von Text

  1. Wenn Sie einer Form im Organigramm Text hinzufügen möchten, klicken Sie auf das Shape, und geben Sie dann den text ein, den Sie wünschen.

  2. Um den Text zu formatieren, markieren Sie den Text in der Form, und verwenden Sie dann die Optionen auf der Symbolleiste Formatierung.

Verschieben von Shapes und Verbinderlinien im Organigramm

Nachdem Sie nun Shapes und Verbinder für Ihr Organigramm hinzugefügt haben, können Sie die Platzierung jedes Einzelnen optimieren.

Verschieben eines Shapes

  1. Klicken Sie auf das Shape, das Sie verschieben möchten.

  2. Führen Sie eine der folgenden Aktionen aus:

    Ziehen des Shapes an eine neue Position

    • Positionieren Sie den Mauszeiger über dem Shape. Wenn der Zeiger zu einem move cursor , ziehen Sie das Shape an die neue Position. Um das Shape in einer geraden Linie zu ziehen, halten Sie die UMSCHALTTASTE gedrückt, während Sie das Shape ziehen.

      Hinweis: Wenn einer der Befehle "Ausrichten" aktiviert ist, wird das Shape möglicherweise an der nächsten Führungs-, Form- oder Linealmarke einrasten, wenn Sie die Maustaste loslassen.

    Präzises Ausrichten eines Shapes

    • Drücken Sie eine der Pfeiltasten, um das Shape in diese Richtung zu verschieben.

      Jedes Mal, wenn Sie eine Pfeiltaste drücken, verschiebt das Objekt einen festgelegten Abstand. Der Standardmäßige Nudge-Abstand beträgt 0,13 Zoll (oder der entsprechende Abstand, wenn Sie eine andere Maßeinheit verwenden). Sie können jedoch den Nudge-Abstand ändern.

      1. Klicken Sie im Menü Extras auf Optionenund dann auf die Registerkarte Bearbeiten.

      2. Aktivieren Sie das Kontrollkästchen Pfeiltasten zum Verschieben von Objekten, und geben Sie dann den Abstand ein, den Objekte verschieben sollen, wenn Sie sie bewegen.

    Präzises Positionieren eines Objekts auf der Seite

    1. Klicken Sie mit der rechten Maustaste auf das Shape.

    2. Klicken Sie im Kontextmenü auf AutoForm formatieren, und klicken Sie dann auf die Registerkarte Layout.

    3. Geben Sie unter Position auf Seitedie positiven Maße für die horizontale und vertikale Platzierung des Objekts oder der Objektgruppe ein.

    4. Klicken Sie auf OK.

      Tipp: Wenn Sie auf ein Objekt klicken, wird die genaue Position auf der Statusleiste am unteren Rand des Fensters angezeigt.

Verschieben eines Verbinders

  1. Klicken Sie auf den Verbinder, den Sie verschieben möchten.

  2. Führen Sie eine oder beide der folgenden Aktionen aus:

    • Um ein Ende des Verbinders zu verschieben, zeigen Sie mit dem Mauszeiger auf das Ende, das Sie verschieben möchten, bis der Zeiger zu einem Fadenkreuz wird. Ziehen Sie dann das Ende, und verbinden Sie es mit einem anderen Punkt.

      Um die automatische Verbindung außer Kraft zu setzen, halten Sie alt gedrückt, während Sie das Ende des Verbinders ziehen. Sie können das Ende an der beliebigen Stelle des Objekts platzieren, aber das Ende wird nicht verbunden.

    • Um die gesamte Verbinderlinie zu trennen, ziehen Sie sie um die Mitte (nicht durch die gelbe Raute).

Arbeiten mit dem Organigramm als einzelnes Objekt

Wenn das Organigramm wie erwartet aussieht, können Sie alle Shapes und Verbinderlinien als einzelnes Objekt gruppieren. Das Gruppieren der Objekte erleichtert das Verschieben und Ändern der Größe des gesamten Organigramms und hilft, das versehentliche Verschieben von Formen oder Verbindungslinien zu vermeiden.

Objekte gruppieren

  1. Klicken Sie auf der Symbolleiste Objekte auf das Tool Objekte auswählen Schaltflächensymbol , und ziehen Sie dann das Auswahlfeld um die Shapes und Verbinderlinien im Organigramm.

  2. Klicken Sie unter dem Auswahlfeld auf Objekte gruppieren Schaltflächensymbol .

Wenn Sie Änderungen am Diagramm vornehmen müssen, können Sie die Gruppierung der Shapes und Verbinder aufheben.

Aufheben der Gruppierung von Objekten

  1. Wählen Sie die gruppierende Objekte (das Organigramm) aus.

  2. Klicken Sie unter dem Auswahlfeld auf Gruppierung von Objekten Schaltflächensymbol .

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×