Erstellen eines Sanitär- und Rohrleitungsplans

Erstellen eines Sanitär- und Rohrleitungsplans

Installations- und Rohrleitungspläne zeigen die Position von Leitungen, Leitungen und Leitungen an.

Sie können Sanitärpläne auf einer leeren Seite oder als Ebene in einem vorhandenen Grundriss erstellen.

Plumbing and piping plan

Sie können einen Installations- und Leitungsplan auf eine der drei folgenden Arten erstellen:

Auf einer leeren Seite

  • In Visio 2016 neueren Versionen: Klicken Sie auf Vorlagen >Kartenund Grundrisse, und klicken Sie dann auf Installations- und Leitungsplan > Erstellen.

  • In Visio 2013: Klicken Sie auf Kategorien >Kartenund Grundrisse, und klicken Sie dann auf Installations- und Leitungsplan >Erstellen.

  • Klicken Visio 2010: KlickenSie unter Vorlagenkategorien auf Kartenund Grundrisse, und klicken Sie dann auf Installations- und Leitungsplan >Erstellen.

  • In Visio 2007: Zeigen Sie im Menü Datei auf Neu, zeigen Sie auf Kartenund Grundrisse, klicken Sie auf Installations- und Leitungsplan, und klicken Sie dann auf Erstellen.

Standardmäßig öffnet dieser Zeichentyp eine Skaliertes Zeichenblatt im Querformat Wide page . Sie können diese Einstellungen jederzeit ändern.

Als Schicht in einem CAD-Grundriss

  1. Erstellen Sie einen Installations- und Leitungsplan auf einer leeren Seite. Informationen zum Erstellen eines Abschnitts finden Sie im vorherigen Abschnitt.

  2. Klicken Sie auf der Registerkarte Einfügen auf CAD-Zeichnung.

  3. Suchen Sie die CAD-Datei, wählen Sie sie aus, und klicken Sie dann auf Öffnen.

  4. Wenn Sie die Größe und skalierung der CAD-Zeichnung akzeptieren möchten, klicken Sie auf OK.

    Hinweis: Wenn sich der Zeichnungsmaßstab der CAD-Zeichnung vom Maßstab des Zeichenblatts abwechselt, werden Sie aufgefordert, die Skalierungen zu entsprechen oder ohne Übereinstimmung fortzufahren.

  5. Nachdem Sie die Zeichnung eingefügt haben, können Sie die Größe der Zeichnung ändern, deren Skalierung ändern oder verschieben. Sie können auch die Visio-Ebene sperren, die die CAD-Zeichnung enthält.

    Tipp: Wenn Sie die Eigenschaften einer eingefügten CAD-Zeichnung ändern möchten, klicken Sie mit der rechten Maustaste auf die Zeichnung, zeigen Sie im Kontextmenü auf CAD-Zeichnungsobjekt, und klicken Sie dann auf Eigenschaften. Weitere Informationen finden Sie unter Ändern von AutoCAD-Layereigenschaften.

Als Ebene in einem vorhandenen Visio-Grundriss

  1. Klicken Sie im Menü Datei auf Öffnen.

  2. Suchen Sie im Dialogfeld Öffnen die Zeichnung, die Sie verwenden möchten. Wählen Sie die Datei aus, und klicken Sie dann auf Öffnen.

  3. Ziehen und ablegen Sie aus dem Bereich Shapes Die Leitungen, Rohre und Klappenformen ziehen und ablegen in die Zeichnung.

    Ziehen Sie Auswahlziehpunkte, Steuerpunkte und Endpunkte.

    Tipp: Sie können die vorhandenen Ebenen einer Zeichnung sperren, damit sie nicht versehentlich geändert werden, wenn Sie einen neuen Plan darüber erstellen. Weitere Informationen finden Sie unter Sperren oder Entsperren einer Ebene.

  4. Geben Sie Formdaten ein. Gehen Sie dazu wie folgt vor:

    1. Klicken Sie mit der rechten Maustaste auf das Shape, und wählen > Shape-Daten aus.

    2. Klicken Sie im Bereich Shape-Daten in jedes Feld, und geben Sie dann einen Wert ein oder wählen Sie diesen aus.

  5. Verbinden Sie Sanitärkomponenten mit Rohren. Gehen Sie dazu wie folgt vor:

    1. Ziehen Sie Pipe-Shapes auf das Zeichenblatt.

    2. Kleben Sie jedes Ende der Pipe-Shapes an Verbindungspunkte Verbindungspunkt (blaues X) anderen Shapes.

    3. Um die Größe eines Rohrs zu ändern, ziehen Sie einen Endpunkt.

  6. Beschriften Sie Shapes, indem Sie sie auswählen und eingeben. Um eine Beschriftung neu zu positionieren, ziehen Sie den Steuerpunkt der Beschriftung.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×