OneNote für Mac ist eine digitale Notizbuchanwendung, mit der alle Ihre Notizen, Recherchen, Pläne und Informationen an einem einzigen Ort aufbewahrt werden – alles also, an das Sie zu Hause, im Büro oder in der Schule/Hochschule denken und das Sie verwalten müssen.

Notizen lassen sich mühelos organisieren, drucken und freigeben, und Sie können wichtige Informationen im Handumdrehen wiederfinden, auch wenn Sie vergessen haben, wo Sie diese ursprünglich erfasst haben.

Das Beste aber ist, dass Ihre Notizbücher online gespeichert sind und Sie so ganz einfach von jedem Ihrer mobilen Geräten aus darauf zugreifen können.

Für die ersten Schritte mit OneNote bietet es sich an, einige der nachstehenden Schritte nachzuarbeiten.

Eingeben von Notizen

Wenn Sie Notizen in OneNote eingeben möchten, führen Sie eine der folgenden Aktionen aus:

  • Klicken Sie auf der Seite auf eine beliebige Stelle, und beginnen Sie mit der Eingabe.

  • Wenn Sie an einer anderen Stelle der Seite mit einer weiteren Notiz beginnen möchten, klicken Sie einfach an die neue Stelle, und beginnen Sie dort mit der Eingabe.

  • Zum Verschieben von Text, den Sie eingeben, an eine andere Position auf der Seite, gehen Sie wie folgt vor:

    • Um die gesamte Notiz zu verschieben, bewegen Sie den Mauszeiger über den oberen Rand der Notiz, bis ein Notizencontainer angezeigt wird, und ziehen Sie dann den oberen Rand des Containers an die neue Position.

    • Zum Verschieben einer einzelnen Zeile der Notiz, z. B. eines Listenelements, bewegen Sie den Mauszeiger über die Linie, bis links neben der Notiz ein Auswahlindikator angezeigt wird, und ziehen Sie dann den Auswahlindikator an eine neue Position, z. B. an eine andere Liste.

Tipp: Obwohl es nicht erforderlich ist, ist es eine gute Idee, jeder Seite in Ihrem Notizbuch einen Titel zu geben. Klicken Sie auf die Zeile,die über dem Datums-/Uhrzeitstempel für die Seitenerstellung am oberen Rand der Seite angezeigt wird, geben Sie eine Beschreibung ein (z. B. Übungsseite ), und drücken Sie dann die EINGABE TASTE. Seitentitel werden auch in der vertikalen Seitenliste angezeigt.

Einfügen von Links

Sobald Sie Text eingeben, den OneNote als Link erkennt, wird dieser automatisch entsprechend formatiert. Wenn Sie in Ihren Notizen beispielsweise www.onenote.com eingeben, wandelt OneNote den Text in einen klickbaren Link um. In diesem Beispiel wird durch Klicken auf den Link die OneNote-Website in Ihrem Browser geöffnet.

Sie können auch Links für von Ihnen eingegebenen Text oder eingefügte Bilder manuell zu Ihren Notizen hinzufügen. Gehen Sie folgendermaßen vor:

  1. Wählen Sie den Text oder ein Bild aus, für den bzw. das Sie einen Link erstellen möchten.

  2. Klicken Sie auf Einfügen > Link.

  3. Geben Sie im nun geöffneten Dialogfeld Link das Ziel des Links in das Feld Adresse ein (z. B.http://www.onenote.com oder eine ähnliche Webadresse).

  4. Überprüfen Sie bei Bedarf, ob das Feld Der angezeigte Text den Text enthält, der dem Link zugeordnet werden soll. Ändern Sie den Text bei Bedarf.

  5. Klicken Sie auf OK.

Weitere Informationen zum Einfügen von Links in ein Notizbuch.

Anfügen von Dateien an Notizen

OneNote kann sämtliche Informationen zu einem Thema oder Projekt an einem einzigen Speicherort aufbewahren – einschließlich Kopien der zugehörigen Dateien und Dokumente, die Sie an Ihre Notizen anfügen können.

Gehen Sie folgendermaßen vor:

  1. Klicken Sie auf einer beliebigen Seite an die Position, an der Sie eine Datei oder ein Dokument anfügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Dateien. Zum Einfügen von PDF-Dateien klicken Sie auf PDF.

  3. Wählen Sie im nun geöffneten Dialogfeld eine oder mehrere Dateien aus, und klicken Sie dann auf Einfügen.

    Eingefügte Dateien werden als Symbole auf der Seite dargestellt. Doppelklicken Sie auf ein Symbol, um die entsprechende Datei zu öffnen.

Wichtig: Eingefügte Dateianlagen sind nur Kopien der Originaldateien. Bei einer Änderung der Originaldateien an ihrem Quellstandort werden die Kopien nicht automatisch von OneNote aktualisiert.

Weitere Informationen zum Einfügen von Dateien in OneNote.

Weitere Informationen zum Einfügen von PDF-Dateien.

Einfügen von Bildern

Sie können Fotos und Bilder jeglicher Art an einer beliebigen Stelle in Ihren Notizen einfügen.

Gehen Sie folgendermaßen vor:

  1. Klicken Sie auf einer beliebigen Seite auf die Stelle, an der Sie ein Bild einfügen möchten.

  2. Klicken Sie auf Einfügen > Bild.

  3. Klicken Sie im nun geöffneten Dialogfeld auf ein oder mehrere Bilder, um sie auszuwählen, und klicken Sie dann auf Einfügen.

Weitere Informationen zum Einfügen von Bildern in OneNote

Einfügen einer Tabelle

Mithilfe von Tabellen können Sie Informationen auf Ihren Notizenseiten besonders gut organisieren. Sie können damit beginnen, ein einfaches Raster einzufügen und dann dessen Größe und das Layout ändern.

  1. Gehen Sie wie folgt vor:

    • Klicken Sie im Menüband auf die Registerkarte Einfügen und dann auf die Schaltfläche Tabelle, um eine Tabelle in der gewünschten Größe zu zeichnen. Für eine Tabelle mit beispielsweise 4 Spalten und 3 Zeilen bewegen Sie den Mauszeiger über das Raster und klicken mit der Maustaste, wenn der Bestätigungstext 4 x 3-Tabelle angezeigt wird.

    • Klicken Sie in der Menüleiste auf Einfügen > Tabelle, um eine Ausgangstabelle mit 4 Spalten und 4 Zeilen einzufügen.

    • Während Sie Text auf der aktuellen Seite eingeben, drücken Sie die TAB-TASTE auf der Tastatur, um eine neue Tabelle mit zwei Spalten zu beginnen. Der text, den Sie bereits eingeben, wird in die erste Spalte eingefügt, und OneNote dann rechts davon eine zweite Spalte ein. Wenn Sie DIE TAB-TASTE erneut drücken, wird eine weitere neue Spalte angezeigt, und wenn Sie am Ende einer Zeile die ZEILENTASTE drücken, wird darunter eine neue Zeile angezeigt.

  2. Zum Ändern einer Tabelle oder von Teilen einer Tabelle markieren Sie die Zellen, die Sie formatieren möchten, und führen Sie dann eine der folgenden Aktionen aus:

    • Klicken Sie auf die Registerkarte Tabelle, die nun im Menüband angezeigt wird, und klicken Sie dann auf die Befehle, die Sie auf Ihre Auswahl anwenden möchten.

    • Drücken Sie CTRL, und klicken Sie auf die markierten Zellen, zeigen Sie auf Tabelle, und verwenden Sie dann die Befehle, die im Menü angezeigt werden.

Tipp: Wenn Sie komplexere Tabellen mit benutzerdefinierter Formatierung erstellen möchten, können Sie eine Auswahl von formatierten Zellen aus einem Microsoft Excel-Arbeitsblatt kopieren und in ein OneNote.

Weitere Informationen zum Erstellen von Tabellen in OneNote.

Hinzufügen weiterer Seiten

Wenn Sie in Ihrem Notizbuch mehr Platz benötigen, können Sie beliebig viele Seiten hinzufügen.

  1. Klicken Sie auf das Register für den Abschnitt, dem Sie weitere Seiten hinzufügen möchten, und führen Sie dann eine der folgenden Aktionen aus:

    • Klicken Sie auf der Menüleiste auf Datei > Neue Seite.

    • Klicken Sie unten in der vertikalen Seitenliste links auf Seite hinzufügen.

    • Drücken Sie auf der Tastatur BEFEHL+N.

  2. Anwenden eines Seitentitels, wenn die neue Seite angezeigt wird Klicken Sie dazu auf die Zeile, die über dem Datums-/Uhrzeitstempel für die Seitenerstellung am oberen Rand der Seite angezeigt wird, geben Sie eine Beschreibung der Notizen ein, die die Seite enthalten soll, und drücken Sie dann die EINGABE TASTE.

Tipp: Neue Seiten werden automatisch am Ende der Seitenliste im aktuellen Abschnitt hinzugefügt. Um die Reihenfolge Ihrer Seiten zu ändern, ziehen Sie einen beliebigen Seitennamen an eine neue Position in der Liste.

Weitere Informationen zum Erstellen von Seiten in OneNote.

Hinzufügen weiterer Abschnitte

Abschnitte in OneNote sind wie die farbigen fünf Themenregister in einem klassischen Notizbuch aus Papier. In OneNote können Sie allerdings beliebig viele Abschnitte erstellen.

  1. Gehen Sie wie folgt vor:

    • Klicken Sie auf der Menüleiste auf Datei > Neuer Abschnitt.

    • Klicken Sie unten in der vertikalen Abschnittsliste auf Abschnitt hinzufügen.

    • Drücken Sie auf der Tastatur BEFEHL+T.

  2. Geben Sie einen Namen für den neuen Abschnitt ein, und drücken Sie dann die EINGABETASTE.

Neue Abschnitte enthalten immer eine leere neue Seite. Sie können Notizen auf dieser Seite beginnen, eine eigene Seite erstellen oder Seiten von anderen Abschnitten in den neuen Abschnitt verschieben.

Weitere Informationen zum Erstellen von Abschnitten in OneNote.

Erfahren Sie, wie Sie ein neues Notizbuch erstellen.

Speichern von Notizen

In OneNote gibt es keine Schaltfläche für das Speichern. Der Grund dafür ist, dass Sie Ihre Arbeit in OneNote nie so speichern müssen wie in anderen Anwendungen.

Während Sie an Ihren Notizbüchern arbeiten, speichert OneNote alles automatisch – unabhängig davon, wie klein oder groß die vorgenommenen Änderungen sind. Dies schützt Ihre Änderungen, wenn Sie an Ihre Projekte, Gedanken und Ideen denken.

Sie können jederzeit die Schaltfläche Rückgängig in der oberen linken Ecke verwenden, um eine kürzliche Bearbeitung wiederhergestellt zu haben.

Benötigen Sie weitere Hilfe?

Wenn dieser Artikel nicht das enthält, was Sie gesucht haben, versuchen Sie es mit einer der folgenden Methoden:

  • Klicken Sie auf der OneNote-Menüleiste auf Hilfe > Suchen, und geben Sie ein Schlüsselwort oder einen Begriff ein, das oder der beschreibt, wonach Sie suchen. Sie können uns auch Feedback zur Dokumentation senden, indem Sie an der kurzen Umfrage am Ende dieses Artikels teilnehmen.

  • Schauen Sie sich die neuesten Antworten im Artikel Häufig gestellte Fragen zu OneNote für Mac an.

  • Stellen Sie Fragen in den One Note für Mac-Communityforen, und schauen Sie sich die Fragen anderer Benutzer an. Hier erhalten Sie kostenlose technische Unterstützung von erfahrenen OneNote-Benutzern und Mitgliedern des OneNote-Produktteams.

  • Besuchen Sie den Answer Desk. Hier finden Sie eine Liste weiterer Supportoptionen.

Einführung in OneNote

Erste Schritte mit dem neuen OneNote

Notizbuchs

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Übersetzungsqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×