Verwalten Sie Termine, Pläne, Budgets – es ist leicht mit Microsoft 365.

Hinzufügen einer Zeichnung zu einem Dokument

Word für Microsoft 365, Word 2019, Word 2016, Word 2013, Word 2010

Es gibt grundlegende Grafiktypen, mit denen Sie Ihre Word-Dokumente aufpeppen können: Zeichnungsobjekte, SmartArt, Diagramme, Bilder und ClipArt-Objekte. Der Begriff "Zeichnungen" bezieht sich auf ein Zeichnungsobjekt oder eine Gruppe von Zeichnungsobjekten.

Zu den Zeichnungsobjekten gehören Formen, Diagramme, Flussdiagramme, Kurven, Linien und WordArt. Diese Objekte sind Teil Ihres Word-Dokuments. Sie können diese Objekte mit Farben, Mustern, Rahmen und anderen Effekten ändern und attraktiver gestalten.

Hinweis: Es ist nicht mehr erforderlich, einen Zeichenbereich einzufügen, um mit Zeichnungsobjekten in Word zu arbeiten. Sie können jedoch einen Zeichenbereich weiterhin als organisatorische Unterstützung verwenden, wenn Sie mit mehreren Zeichnungsobjekten arbeiten oder wenn Sie Verbinder zwischen Shapes hinzufügen möchten. Wenn Sie einen Zeichenbereich einfügen möchten, klicken Sie auf der Registerkarte Einfügen auf Formen, und klicken Sie dann auf Neuer Zeichenbereich.

Aktion

Hinzufügen einer Zeichnung zu einem Dokument

Löschen einer gesamten Zeichnung oder eines Teils hiervon

Hinzufügen einer Zeichnung zu einem Dokument

  1. Klicken Sie in Ihrem Dokument auf die Stelle, an der Sie die Zeichnung erstellen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Gruppe "Illustrationen" auf der Registerkarte "Einfügen" in Excel

  3. Sie können auf der Registerkarte Format, die nach dem Einfügen einer Zeichnungsform angezeigt wird, eine der folgenden Aktionen ausführen:

    • <c0>Einfügen einer Form</c0>. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf ein Form und dann an eine beliebige Position im Dokument.

    • <c0>Ändern einer Form</c0>. Klicken Sie auf die Form, die Sie ändern möchten. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf Form bearbeiten, zeigen Sie auf Form ändern, und wählen Sie dann eine neue Form aus.

    • <c0>Hinzufügen von Text zu einer Form</c0>. Klicken Sie auf die Form, der Sie Text hinzufügen möchten, und geben diesen dann ein.

    • <c0>Gruppieren von markierten Formen</c0>. Wählen Sie mehrere Formen gleichzeitig aus, indem Sie die STRG-Taste auf der Tastatur gedrückt halten, und klicken Sie auf jede Form, die in die Gruppe einbezogen werden soll. Klicken Sie auf der Registerkarte Format in der Gruppe Anordnen auf Gruppieren, damit alle Formen als ein einziges Objekt behandelt werden.

    • <c0>Zeichnen in einem Dokument</c0>. Erweitern Sie auf der Registerkarte Format in der Gruppe Formen einfügen die Formenoptionen, indem Sie auf den Pfeil klicken. Klicken Sie unter Linien auf Freihandform oder Skizze.

      Tipp: Um das Zeichnen mit den Freihandform- oder Skizzierungslinien zu beenden, doppelklicken Sie.

    • <c0>Anpassen der Größe von Formen</c0>. Markieren Sie die Formen, deren Größe Sie ändern möchten. Klicken Sie auf der Registerkarte Format in der Gruppe Größe auf die Pfeile, oder geben Sie in den Feldern Höhe und Breite eine Abmessungen ein.

    • <c0>Anwenden eines Effekts auf eine Form</c0>. Zeigen Sie in der Gruppe Formenarten mit der Maus auf eine Formatvorlage, um zu sehen, wie Ihre Form aussehen wird, wenn Sie diese Formatvorlage zuweisen. Klicken Sie auf die Formatvorlage, um sie anzuwenden. Alternativ können Sie auch auf Fülleffekt oder Formkontur klicken und die gewünschten Optionen auswählen.

      Befehle unter "Formen" im Menüband

      Hinweis: Wenn Sie eine Farbe oder einen Farbverlauf anwenden möchten, die oder der in der Gruppe Formenarten nicht vorhanden sind, wählen Sie erst die Farbe aus, und wenden Sie dann den Farbverlauf an.

    • Hinzufügen von Flussdiagrammen mit Verbindern Bevor Sie ein Flussdiagramm erstellen, fügen Sie einen Zeichenbereich hinzu, indem Sie auf die Registerkarte Einfügen klicken, in der Gruppe Illustrationen auf Formen klicken und dann auf Neuer Zeichenbereichklicken. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf ein Flussdiagramm-Shape. Wählen Sie unter Linieneine Verbindungslinie wie den gekrümmten Pfeil Verbinderaus.

    • Verwenden von Schatten und 3D-Effekten, um die Formen in Ihrer Zeichnung interessanter zu gestalten. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf Formeneffekte, und wählen Sie dann einen Effekt aus.

    • <c0>Ausrichten von Objekten auf dem Zeichenbereich</c0>. Halten Sie zum Ausrichten der Objekte die STRG-TASTE gedrückt, während Sie Objekte auswählen, die ausgerichtet werden sollen. Klicken Sie auf der Registerkarte Format in der Gruppe Anordnen auf Ausrichten, um unter den Ausrichtungsbefehlen eine Auswahl zu treffen.

Löschen einer gesamten Zeichnung oder eines Teils hiervon

  1. Wählen Sie das Zeichnungsobjekt aus, das Sie löschen möchten.

  2. Drücken Sie ENTF.

Siehe auch

Hinzufügen von Formen

Zeichnen einer Kurve oder eines Kreises

Einfügen von Bildern

Zuschneiden eines Bilds

Hinzufügen von ClipArt zu Ihrer Datei

Worüber möchten Sie mehr wissen?

Hinzufügen einer Zeichnung zu einem Dokument

Löschen einer gesamten Zeichnung oder eines Teils hiervon

Hinzufügen einer Zeichnung zu einem Dokument

  1. Klicken Sie in Ihrem Dokument auf die Stelle, an der Sie die Zeichnung erstellen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Abbildung des Word-Menübands

  3. Wenn Sie die Form finden, die Sie einfügen möchten, doppelklicken Sie darauf, um Sie automatisch einzufügen, oder klicken und ziehen Sie, um Sie in Ihrem Dokument zu zeichnen.

    Sie können auf der Registerkarte Format, die nach dem Einfügen einer Zeichnungsform angezeigt wird, eine der folgenden Aktionen ausführen:

    • <c0>Einfügen einer Form</c0>. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf ein Form und dann an eine beliebige Position im Dokument.

    • <c0>Ändern einer Form</c0>. Klicken Sie auf die Form, die Sie ändern möchten. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf Form ändern, und wählen Sie dann eine andere Form aus.

    • Hinzufügen von Text zu einem Shape Klicken Sie mit der rechten Maustaste auf die Form, klicken Sie auf Text hinzufügen, und geben Sie dann ein.

    • <c0>Gruppieren von markierten Formen</c0>. Wählen Sie mehrere Formen gleichzeitig aus, indem Sie die STRG-Taste auf der Tastatur gedrückt halten, und klicken Sie auf jede Form, die in die Gruppe einbezogen werden soll. Klicken Sie auf der Registerkarte Format in der Gruppe Anordnen auf Gruppieren, damit alle Formen als ein einziges Objekt behandelt werden.

    • <c0>Zeichnen in einem Dokument</c0>. Erweitern Sie auf der Registerkarte Format in der Gruppe Formen einfügen die Formenoptionen, indem Sie auf den Pfeil klicken. Klicken Sie unter Linien auf Freihandform oder Skizze.

    • <c0>Anpassen der Größe von Formen</c0>. Markieren Sie die Formen, deren Größe Sie ändern möchten. Klicken Sie auf der Registerkarte Format in der Gruppe Größe auf die Pfeile, oder geben Sie neue Bemaßungen in die Felder Shape Height und Shape Width ein.

    • Anwenden eines Effekts auf eine Form. Zeigen Sie in der Gruppe Formenarten mit der Maus auf eine Formatvorlage, um zu sehen, wie Ihre Form aussehen wird, wenn Sie diese Formatvorlage zuweisen. Klicken Sie auf die Formatvorlage, um sie anzuwenden. Alternativ können Sie auch auf Fülleffekt oder Formkontur klicken und die gewünschten Optionen auswählen.

      Formenarten auf der Excel-Multifunktionsleiste

      Hinweis: Wenn Sie eine Farbe oder einen Farbverlauf anwenden möchten, die oder der in der Gruppe Formenarten nicht vorhanden sind, wählen Sie erst die Farbe aus, und wenden Sie dann den Farbverlauf an.

    • Hinzufügen von Flussdiagrammen mit Verbindern Bevor Sie ein Flussdiagramm erstellen, fügen Sie einen Zeichenbereich hinzu, indem Sie auf die Registerkarte Einfügen klicken, in der Gruppe Illustrationen auf Formen klicken und dann auf Neuer Zeichenbereichklicken. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen auf ein Flussdiagramm-Shape. Wählen Sie unter Linieneine Verbindungslinie wie den gekrümmten Pfeil Verbinderaus.

    • Verwenden Sie Schatten-und dreidimensionale Effekte , um den Shapes in Ihrer Zeichnung ein Interesse zu verleihen. Wählen Sie auf der Registerkarte Format in der Gruppe Schatteneffekte oder 3D-Effekte eine Option aus.

    • Richten Sie die Objekte auf dem Zeichenbereich aus. Halten Sie zum Ausrichten der Objekte die STRG-TASTE gedrückt, während Sie Objekte auswählen, die ausgerichtet werden sollen. Klicken Sie auf der Registerkarte Format in der Gruppe Anordnen auf Ausrichten, um unter den Ausrichtungsbefehlen eine Auswahl zu treffen.

Löschen einer gesamten Zeichnung oder eines Teils hiervon

  1. Wählen Sie das Zeichnungsobjekt aus, das Sie löschen möchten.

  2. Drücken Sie ENTF.

Siehe auch

Zeichnen einer Kurve oder eines Kreises

Einfügen von Bildern

Zuschneiden eines Bilds

Hinzufügen von ClipArt zu Ihrer Datei

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×