Die folgenden Features wurden in Excel 2013 nicht mehr oder erheblich geändert.

Informationen zu neuen und verbesserten Features finden Sie unter Neuerungen in Excel 2013.

Speichern eines Arbeitsbereichs ist nicht mehr vorhanden

Sie können das aktuelle Layout aller Fenster nicht als Arbeitsbereich speichern. Der Befehl Arbeitsbereich speichern steht in Excel nicht mehr zur Verfügung, sodass Sie ihn nicht zur Symbolleiste für den Schnellzugriff hinzufügen können. Sie können jedoch weiterhin eine Arbeitsbereichsdatei (*. xlw) öffnen, die in einer früheren Excel-Version erstellt wurde.

Wenn Sie mehrere Fenster in Excel 2013 anzeigen möchten, öffnen Sie die Arbeitsmappen, die Sie anzeigen möchten, oder erstellen Sie neue Fenster (Ansicht > Neues Fenster), und ordnen Sie Sie dann so an, wie Sie möchten (Ansicht > Alle anordnen).

Die Browser Ansichtsoptionen befinden sich an einem anderen Speicherort

Wenn Sie eine Arbeitsmappe im Web speichern, können Sie bestimmen, wie die Benutzer Ihre Arbeitsmappe sehen, wenn Sie Sie anzeigen. Diese Optionen wurden im Dialogfeld Speichern unter angezeigt, wenn Sie eine Arbeitsmappe in SharePoint gespeichert haben. Um Sie jetzt zu erreichen, klicken Sie auf Datei > Informationen > Browser Ansichtsoptionen.

Schaltfläche 'Browseransichtsoptionen'

Wenn Sie fertig sind, speichern Sie die Arbeitsmappe auf OneDrive oder in anderen Webspeicherorten (Datei > Speichernunter).

Das Ändern des Diagrammtyps einer einzelnen Datenreihe in einem Diagramm hat sich geändert

Sie haben früher in der Lage sein, einzelne Datenreihen in einen anderen Diagrammtyp zu ändern, indem Sie Sie auswählen und dann auf Diagramm Tools > Optionen >Diagrammtyp ändernklicken. Excel würde dann nur den Diagrammtyp der ausgewählten Datenreihe ändern. In Excel 2013 wird in Excel der Diagrammtyp für alle Datenreihen im Diagramm automatisch geändert.

Wenn Sie den Diagrammtyp für eine ausgewählte Datenreihe ändern möchten, können Sie Ihr Diagramm in ein Kombinationsdiagramm ändern. Wählen Sie das Diagramm aus, um die Diagramm Tools im Menüband anzuzeigen, klicken Sie auf der Registerkarte Entwurf auf Diagrammtyp ändern , und wählen Sie dann Kombinationsdiagrammaus.

Diagrammtyp 'Verbund' im Dialogfeld 'Diagrammtyp ändern'

"Als Vorlage speichern" befindet sich nicht mehr im Menüband "Diagramm Tools"

In Excel 2007-2010 können Sie ein Diagramm als Vorlage speichern, indem Sie im Menüband auf " als Vorlage speichern " klicken (Diagramm Tools > Design > Typ). In Excel 2013 ist " als Vorlage speichern " im Menüband nicht mehr verfügbar.

Wenn Sie ein Diagramm als Vorlage speichern möchten, klicken Sie mit der rechten Maustaste auf das Diagramm, und klicken Sie dann auf als Vorlage speichern. Excel speichert das Diagramm als Diagrammvorlage (*. CRTX) im Ordner "\\Appdata\Roaming\Microsoft\Templates\Charts". Wenn Sie es zum Erstellen oder Ändern eines Diagramms verwenden möchten, wechseln Sie zum Dialogfeld Diagramm Einfügen oder Diagrammtyp ändern , und öffnen Sie dann auf der Registerkarte alle Diagramme den Ordner Vorlagen .

Pyramiden-und Kegel Diagrammtypen wurden in Säulen-und Balkendiagramm-Shapes geändert

In Säulen-und Balkendiagrammen werden die Pyramiden-und Kegel Diagrammtypen in den Dialogfeldern Diagramm einfügen und Diagrammtyp ändern nicht mehr angezeigt.

Stattdessen können Sie Pyramiden-und Kegel Formen auf ein beliebiges 3D-Säulen-oder Balkendiagramm anwenden. Klicken Sie mit der rechten Maustaste auf eine Datenreihe in einem beliebigen 3D-Säulen-oder Balkendiagramm, und klicken Sie dann auf Datenreihen formatieren. Wählen Sie dann unter Säulen-Shape oder Balken-Shapedie gewünschte Form aus.

3D-Pyramiden- und Kegelformen im Aufgabenbereich 'Datenreihen formatieren'

Die Option "neu aus vorhanden" ist nicht mehr verfügbar

In Office ist die Option " neu aus vorhanden ", mit der Sie eine neue Datei auf einer vorhandenen Datenbank basieren können, nicht mehr verfügbar, wenn Sie auf Datei > neuklicken.

Stattdessen können Sie eine vorhandene Arbeitsmappe öffnen und Sie unter einem anderen Dateinamen speichern (Datei > Speichernunter).

Wenn sich die Arbeitsmappe, die Sie verwenden möchten, im Ordner zuletzt verwendete Arbeitsmappen befindet (Datei > > zuletzt verwendeten ArbeitsmappenÖffnen ), klicken Sie mit der rechten Maustaste auf den Dateinamen, und wählen Sie dann eine Kopie öffnenaus. Excel erstellt eine Kopie, indem dem Dateinamen eine Zahl hinzugefügt wird. Sie können die Arbeitsmappe bei Bedarf unter einem anderen Dateinamen speichern.

Die Art und Weise, wie Sie eine Arbeitsmappe speichern und verwenden, wurde geändert

Wenn Sie in früheren Excel-Versionen eine Arbeitsmappe als Vorlage gespeichert haben, wurde sie automatisch im Ordner Meine Vorlagen unter verfügbare Vorlagen (Datei > neu) angezeigt.

Wenn Sie eine Arbeitsmappe als Vorlage speichern, wird Sie nun nicht automatisch als persönliche Vorlage auf der neuen Seite (Datei > neu) angezeigt, es sei denn, Sie erstellen den Ordner, in dem Sie Ihre Vorlagen speichern möchten (beispielsweise C:\Users\ <Benutzer Name> \Eigene-Vorlagen), und legen dann diesen Ordner als Standardspeicherort für persönliche Vorlagen fest.

Zum Festlegen des Standardspeicherorts für Vorlagen klicken Sie auf der Registerkarte Datei auf Optionen . Geben Sie auf der Registerkarte Speichern im Feld Standardspeicherort für persönliche Vorlagen den Pfad zu dem von Ihnen erstellten Vorlagenordner ein.

Optionen für das Speichern von Arbeitsmappen

Jetzt werden alle benutzerdefinierten Vorlagen, die Sie im Ordner "Vorlagen" speichern, automatisch unter persönlich auf der Seite neu angezeigt (Datei > neu).

Speicherort für persönliche Vorlagen

Das Steuerelement "Teilungsfeld" ist nicht mehr vorhanden

In früheren Versionen von Excel haben Sie die Steuerelemente für das Split-Feld auf dem Arbeitsblatt verwendet, um das Fenster an einer beliebigen Position auf dem Arbeitsblatt in Bereiche zu teilen.

Teilungsfeld

Die Steuerelemente für das Teilungsfeld wurden in Excel 2013 entfernt, doch Sie können das Fenster weiterhin mithilfe der Schaltfläche " Teilen " im Menüband in Bereiche aufteilen. Wählen Sie die Zelle aus, in der die Teilung platziert werden soll, und klicken Sie dann auf > Splitanzeigen .

Sie können eine Teilung dennoch ziehen, um Sie neu zu positionieren, und doppelklicken Sie auf eine horizontale oder vertikale Teilung, um Sie zu entfernen.

Die leere Arbeitsmappe auf dem Start Bildschirm basiert nicht auf "Book. xltx".

Wenn Sie in früheren Excel-Versionen Arbeitsmappen-Einstellungen gespeichert haben, die Sie häufig in einer Arbeitsmappen-Vorlage namens "Book. xltx" verwendet haben, die im Ordner "Ordner XLStart" (in der Regel C:\Users\Benutzername\AppData\Local\Microsoft\Excel\XLStart) gespeichert ist, wird diese Vorlage automatisch geöffnet, wenn Sie eine neue leere Arbeitsmappe erstellt haben.

Wenn Sie Excel 2013 starten, wird der Startbildschirm angezeigt, und Excel öffnet keine neue Arbeitsmappe automatisch. Die leere Arbeitsmappe, auf die Sie auf den Startbildschirm klicken können, ist nicht mit "Book. xltx" verknüpft.

Um Excel so einzurichten, dass automatisch eine neue Arbeitsmappe geöffnet wird, die "Book.xltx" verwendet, gehen Sie wie folgt vor:

  • Klicken Sie auf Datei>Optionen, und deaktivieren Sie dann auf der Registerkarte Allgemein unter Startoptionendas Kontrollkästchen Startbildschirm beim Start dieser Anwendung anzeigen . Beim nächsten Starten von Excel wird eine Arbeitsmappe geöffnet, die "Book.xltx" verwendet.

Startoptionen im Dialogfeld 'Excel-Optionen'

Sie können auch STRG+N drücken, um eine neue Arbeitsmappe zu erstellen, die "Book.xltx" verwendet.

Microsoft Clip Organizer ist nicht mehr vorhanden

Microsoft Clip Organizer ist in Office 2013 nicht mehr enthalten. Das Feature Clip Organizer wird durch das Dialogfeld Bilder einfügen ersetzt (fügen Sie > Online Bilderein). Mit diesem neuen Feature "Online Bilder einfügen" können Sie Inhalte aus der Office.com-ClipArt-Sammlung und anderen Online Quellen wie Bing Image/Video Search, Flickr und ihrer OneDrive-oder Facebook-Seite suchen und einfügen.

Microsoft Office Picture Manager ist nicht mehr vorhanden

Microsoft Office Picture Manager ist in Office 2013 nicht mehr enthalten. Das Feature wurde im Grunde durch die Windows-Fotogalerieersetzt.

Beenden steht in der Office Backstage-Ansicht nicht mehr zur Verfügung

In früheren Versionen von Excel können Sie Excel beenden und alle geöffneten Arbeitsmappen gleichzeitig schließen. Um die Verwirrung über die verschiedenen Befehle zum Schließen und beenden in der Office Backstage-Ansicht (Registerkarte "Datei ") zu verringern, wurde Exit in Excel 2013 entfernt.

Leider werden Sie feststellen, dass beim Klicken auf " Datei > Schließen " oder der Schaltfläche " Schließen " Close button (in der oberen rechten Ecke des Anwendungsfensters) Arbeitsmappen nur einzeln geschlossen werden, was zeitaufwendig ist, wenn viele Arbeitsmappen geöffnet sind und Sie einfach Excel beenden möchten.

Wenn Sie Excel wie zuvor beendet haben, fügen Sie der Symbolleiste für den Schnellzugriff Exit hinzu (Datei > Optionen > Symbolleiste für den Schnellzugriff), oder klicken Sie in der Windows-Taskleiste mit der rechten Maustaste auf das Excel-Symbol, um alle Fenster zu schließen.

Option 'Alle Fenster schließen'

Fax-Vorlagen werden nicht mit Office installiert

Um die Größe der Office-Installation zu verringern, sind keine Fax-Vorlagen mehr enthalten.

Vor dem Senden eines Faxes über die Internet-Fax -Funktion in Excel 2013 (Datei > > -e-Mail- > als Internet-Fax senden) können Sie Fax-Vorlagen herunterladen. Klicken Sie auf Datei > neu, und geben Sie im Feld nach Online Vorlagen suchen den Text Fax ein.

Der Englisch-Unterstützung-Dienst ist nicht mehr vorhanden

Aufgrund der geringen Nutzung sind das Feature "Englisch-Unterstützung" und der entsprechende Dienst nicht mehr verfügbar. Weitere Informationen finden Sie unter Was ist mit der Englisch-Unterstützung passiert?

Wenn Sie versuchen, den Dienst zu verwenden, erhalten Sie die Meldung "der Dienst konnte nicht durchsucht werden, da Sie nicht mit dem Internet verbunden sind. Stellen Sie eine Verbindung her, und versuchen Sie es erneut. "auch wenn Sie mit dem Internet verbunden sind.

Der Korean Language Reference-Dienst (KOLR) ist nicht mehr vorhanden

Aufgrund der geringen Nutzung wurde der Korean Language Reference-Recherchedienst eingestellt. Dies wirkt sich auf die englische und koreanische Version von Excel aus.

Wenn Sie versuchen, den Dienst zu verwenden, erhalten Sie die Meldung "der Dienst konnte nicht durchsucht werden, da Sie nicht mit dem Internet verbunden sind. Stellen Sie eine Verbindung her, und versuchen Sie es erneut. "auch wenn Sie mit dem Internet verbunden sind.

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Microsoft Office Insidern beitreten

War diese Information hilfreich?

Wie zufrieden sind Sie mit der Sprachqualität?
Was hat Ihre Erfahrung beeinflusst?

Vielen Dank für Ihr Feedback!

×