Seriendruck mit Umschlägen

Schritt 1. Einrichten Ihrer Adressenliste

Die Adressenliste ist Ihre Datenquelle. Näheres hierzu erfahren Sie unter Für Seriendrucke verwendbare Datenquellen.

Tipps

  • Wenn Sie keine Adressenliste besitzen, können Sie eine während des Seriendrucks erstellen. Sammeln Sie alle Ihre Adressenlisten, und fügen Sie diese Ihrer Datenquelle hinzu.

  • Wenn Sie ein Excel-Arbeitsblatt verwenden, formatieren Sie die Postleitzahlen als Text, um ggfs. enthaltene Nullen zu erhalten. Weitere Informationen finden Sie unter Formatieren von Zahlen, Datumsangaben und anderen Werten für den Seriendruck in Excel.

  • Wenn Sie Ihre Outlook-Kontakte verwenden möchten, stellen Sie sicher, dass Outlook Ihr Standard-E-Mail-Programm ist.

Falls nötig, führen Sie einen Test für eine kleine Reihe von Umschlägen durch, bevor Sie einen wirklichen Seriendruck ausführen.

  1. Wechseln Sie zu Datei > Neu > Leeres Dokument.

  2. Klicken Sie auf Sendungen > Umschläge.

    Bedrucken von Umschlägen

  3. Geben Sie im Feld Empfängeradresse eine Beispieladresse ein, um zu testen, wie ein gedruckter Umschlag aussieht.

  4. Geben Sie in das Feld AbsenderadresseIhre Adresse ein.

    Feld 'Absenderadresse'

  5. Wählen Sie Optionen > Umschlagoptionen aus, und gehen Sie folgendermaßen vor:

    • Wählen Sie die entsprechende Größe für Ihren Umschlag oder Benutzerdefinierte Größe aus, um die Größe festzulegen.

      Registerkarte 'Umschlagoptionen' zum Festlegen des Umschlagformats und der Schriftarten für die Adressen

    • Wählen Sie bei Bedarf eine Schriftart sowie die Versatzposition links und oben für die Empfängeradresse und Absenderadresse aus.

  6. Stellen Sie sicher, dass auf der Registerkarte Druckoptionen die richtige Zufuhrmethode ausgewählt ist, legen Sie den Umschlag gemäß der Abbildung ein, und wählen Sie dann OK aus.

    Abbildung der Zufuhroptionen für das Einlegen von Umschlägen in den Drucker

  7. Wählen Sie Drucken und dann Ja aus, um die Absenderadresse als Standardadresse zu speichern.

  1. Wechseln Sie zu Sendungen > Seriendruck starten > Umschläge.

    Menü 'Seriendruck starten'

  2. Überprüfen Sie im Dialogfeld Umschlagoptionen Ihre Optionen, und drücken Sie dann auf OK.

  3. Wenn Sie eine Absenderadresse oder ein Logo zum Umschlag hinzufügen möchten, ist jetzt ein guter Zeitpunkt dafür.

  4. Wählen Sie Datei > Speichern aus.

  1. Wechseln Sie zu Sendungen > Empfänger auswählen.

    Befehl 'Neue Liste eingeben'

  2. Wählen Sie eine Datenquelle aus. Näheres hierzu erfahren Sie unter Für Seriendrucke verwendbare Datenquellen.

  3. Wählen Sie Datei > Speichern aus.

Wenn Sie Ihre Adressenliste bearbeiten müssen, lesen Sie Seriendruck: Empfänger bearbeiten.

Der Adressblock ist ein Seriendruckfeld, das Sie an der Stelle platzieren, wo die Adressen auf den Umschlag gedruckt werden sollen. Drücken Sie STRG+UMSCHALT+8, um die Absatzmarken (¶) zu aktivieren und seine Position zu sehen.

  1. Setzen Sie den Cursor an die Stelle, wo sich der Adressblock befinden soll.

  2. Wechseln Sie zu Sendungen > Adressblock, und wählen Sie ein Format aus. Weitere Informationen finden Sie unter Einfügen eines Adressblocks.

    Adressblockoptionen

  3. Suchen Sie im Dialogfeld Adressblock einfügen ein Format für den Namen des Empfängers aus, wie er auf dem Umschlag angezeigt werden soll.

  4. Wenn Sie möchten, wählen Sie Weiter Schaltfläche "Nächster Datensatz" für die Vorschauergebnisse des Seriendrucks oder Zurück Schaltfläche "Vorheriger Datensatz" für die Vorschauergebnisse des Seriendrucks aus, um einige Datensätze in Ihrer Datenquelle durchzugehen und zu sehen, wie diese aussehen.

  5. Drücken Sie OK.

  6. Wählen Sie Datei > Speichern aus, um Ihr Seriendruckdokument zu speichern.

Wenn ein Teil der Adresse fehlt, lesen Sie Seriendruck: Gleichen Sie die Felder ab, um den Fehler zu beheben.

Überprüfen Sie die Umschläge ein letztes Mal, bevor Sie sie drucken.

  1. Wählen Sie Weiter Schaltfläche "Nächster Datensatz" für die Vorschauergebnisse des Seriendrucks oder Zurück Schaltfläche "Vorheriger Datensatz" für die Vorschauergebnisse des Seriendrucks aus, um einige Datensätze in Ihrer Datenquelle durchzugehen und zu sehen, wie diese aussehen.

  2. Wählen Sie Fertig stellen und zusammenführen > Dokumente drucken aus.

    Screenshot der Registerkarte "Sendungen" in Word mit dem Befehl "Fertig stellen und zusammenführen" und den zugehörigen Optionen

Wenn Sie das Seriendruckdokument für Umschläge speichern, bleibt es zur künftigen Verwendung mit Ihrer Adressenliste verbunden.

Um das Seriendruckdokument für Umschläge erneut zu verwenden, öffnen Sie es, und wählen Sie Ja aus, wenn Sie von Word gefragt werden, ob Sie die Verbindung bewahren möchten. Öffnen Sie das Dokument, und wählen Sie Empfängerliste bearbeiten aus, um Adressen im Seriendruckdokument für Umschläge zu ändern, zu sortieren, zu filtern oder um bestimmte Adressen auszuwählen.

Schritt 1. Einrichten Ihrer Adressenliste

Die Adressenliste ist Ihre Datenquelle. Näheres hierzu erfahren Sie unter Für Seriendrucke verwendbare Datenquellen.

Tipps: 

  • Wenn Sie keine Adressenliste besitzen, können Sie während des Seriendrucks eine erstellen. Sammeln Sie alle Ihre Adressenlisten, und fügen Sie diese Ihrer Datenquelle hinzu.

  • Wenn Sie ein Excel-Arbeitsblatt verwenden, formatieren Sie die Postleitzahlen als Text, um ggfs. enthaltene Nullen zu erhalten. Weitere Informationen finden Sie unter Formatieren von Zahlen, Datumsangaben und anderen Werten für den Seriendruck in Excel.

  • Wenn Sie Ihre Outlook-Kontakte verwenden möchten, stellen Sie sicher, dass Outlook Ihr Standard-E-Mail-Programm ist.

    Tipp: Wenn Outlook Ihr Standard-E-Mail-Programm werden soll, öffnen Sie Apple Mail, und wechseln Sie zu E-Mail > Einstellungen. Klicken Sie auf Allgemein, und wählen Sie Microsoft Outlook aus.

  1. Wechseln Sie zu Sendungen > Seriendruck starten > Umschläge.

    Wählen Sie auf der Registerkarte „Sendungen“ in der Liste „Seriendruck starten“ die Option „Umschläge“ aus.

  2. Wählen Sie im Dialogfeld Umschlag unter Absenderadresse eine Option aus.

  3. Wählen Sie im Dialogfeld Umschlag unter Druckoptionen die Option Seite einrichten aus.

  4. Wählen Sie im Dialogfeld Seite einrichten in der Liste Papierformat die Option aus, die der Größe eines Umschlags entspricht.

    Wenn keine der Optionen der Größe Ihres Umschlags entspricht, gehen Sie wie folgt vor:

  5. Wählen Sie im Dialogfeld Seite einrichten die Option Querformat > OK aus.

  6. Drücken Sie OK, um das Dialogfeld Umschlag zu schließen.

  7. Wechseln Sie zu Datei > Speichern.

  1. Wählen Sie auf der Registerkarte Sendungen die Option Empfänger auswählen aus.

    Auf der Registerkarte "Sendungen" ist "Empfänger auswählen" mit einer Liste von Optionen hervorgehoben

  2. Wählen Sie eine Datenquelle aus. Näheres hierzu erfahren Sie unter Für Seriendrucke verwendbare Datenquellen.

  3. Bearbeiten Sie gegebenenfalls Ihre Empfängerliste. Mehr Informationen erhalten Sie unter Seriendruck: Empfänger bearbeiten.

  4. Wählen Sie Datei > Speichern aus.

  1. Wählen Sie in Ihrem Dokument das Feld Ziehen Sie die Felder hierher, oder geben Sie Text ein aus, und klicken oder tippen Sie dann auf den Text, um ihn zu entfernen.

  2. Wechseln Sie zu Sendungen > Seriendruckfeld einfügen, und wählen Sie dann das hinzuzufügende Feld aus.

    Au der Registerkarte "Sendungen" ist "Seriendruckfeld einfügen" hervorgehoben

  3. Fügen Sie die Felder hinzu, die für den Umschlag einbezogen werden sollen, formatieren Sie diese Felder, und wählen Sie OK aus.

  1. Wechseln Sie zu Sendungen > Vorschau Ergebnisse, um zu sehen, wie die Umschläge aussehen.

    Auf der Registerkarte "Sendungen" ist "Vorschau Ergebnisse" hervorgehoben

    Hinweis: Verwenden Sie Pfeile auf der Registerkarte Sendungen, um durch die einzelnen Umschläge zu scrollen.

  2. Um weitere Formatierungsänderungen vorzunehmen und Seriendruckfelder zu bearbeiten, wählen Sie erneut Vorschau Ergebnisse aus.

  3. Wenn Sie fertig sind, wechseln Sie zur Registerkarte Sendungen, und wählen Sie Fertig stellen und zusammenführen > Dokumente drucken aus, um den Seriendruck abzuschließen.

    Auf der Registerkarte "Sendungen" sind "Fertig stellen und zusammenführen" und die Option "Dokumente drucken" hervorgehoben

    Tipp: Um jeden Umschlag vor dem Drucken einzeln zu überprüfen und aktualisieren, wechseln Sie zu Sendungen > Fertig stellen und zusammenführen > Einzelne Dokumente bearbeiten. Wenn Sie fertig sind, wechseln Sie zu Datei > Drucken, um die Umschläge zu drucken.

Schritt 1: Vorbereiten Ihres Hauptdokuments

Die Adressenliste ist Ihre Datenquelle. Näheres hierzu erfahren Sie unter Für Seriendrucke verwendbare Datenquellen.

  1. Wechseln Sie zu Datei > Neues leeres Dokument.

  2. Klicken Sie auf Ansicht > Seitenlayout.

  3. Wechseln Sie zu Werkzeuge > Seriendruck-Manager.

  4. Wählen Sie unter 1. Dokumenttyp auswählenden Eintrag Neu erstellen > Umschläge aus.

  5. Geben Sie in das Feld AbsenderadresseIhre Adresse ein.

  6. Bestätigen Sie unter Druckoptionen, dass die richtigen Druckeinstellungen für Ihre Umschläge aktiviert sind.

  7. Klicken Sie auf OK, wenn Sie fertig sind.

Schritt 2: Auswählen der Adressenliste

  1. Wechseln Sie zu Werkzeuge > Seriendruck-Manager.

  2. Wählen Sie unter 2. Empfängerliste auswählenden Eintrag Liste abrufen und dann die Quelle für die Adressenliste aus.

  3. Wählen Sie unter 3. Platzhalter einfügenden Eintrag Kontakte aus.

  4. Ziehen Sie einen Feldnamen aus der Liste Kontakte in das Adressfeld des Umschlags.

  5. Wiederholen Sie Schritt 4 für alle Felder, die auf Ihren Umschlägen angezeigt werden sollen.

  6. Bearbeiten Sie im Hauptdokument das Adressfeld Ihres Umschlags, um Leerzeichen und Wagenrücklaufzeichen an den gewünschten Stellen hinzuzufügen.

  7. Führen Sie zum Fertigstellen Ihrer Umschläge eine der folgenden Aktionen aus:

    • Um sie sofort zu drucken, wählen Sie im Seriendruck-Manager unter 6. Seriendruck abschließenden Eintrag Seriendruck an Drucker Schaltfläche „Seriendruck an Drucker“ aus.

    • Um ein zu speicherndes Dokument zu erstellen, wählen Sie im Seriendruck-Manager unter 6. Seriendruck abschließenden Eintrag Neues Dokument   Schaltfläche „Serien-E-Mails abschließen“ aus.

Siehe auch

Haben Sie eine Frage zum Word-Seriendruck, die hier nicht beantwortet wurde?

Posten Sie eine Frage im Word-Communityforum

Benötigen Sie weitere Hilfe?

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×